Voiture occasion
La consultation du forum auto est libre, identifiez-vous pour participer...
Login  Password 
Je deviens membre  

 
Bienvenue à tous sur le nouveau forum 321auto.
Après quelques semaines de test, nous sommes heureux de vous accueillir sur le nouveau forum de 321auto. Nous tenons à remercier chaleureusement les beta-testeurs pour tous leurs retours et suggestions.
Nous espérons que vous retrouverez vite tous vos repères et nous restons à votre écoute pour vous aider dans ce changement.
De notre côté, nous allons continuer dans les prochaines semaines et les prochains mois à améliorer votre forum.
Bonne journée à tous,
L'équipe de 321auto

Charte

 
  [RENAULT Clio II]

ma clio cale et ne redémarre plus

 
22 juil. 2006 à 20h44

salut
j'ai une clio 99 1.2 rxe
je démarre sans problème le matin, je roule tranquillement sur l'autoroute 10 km et puis quand j'arrive en ville et que je ralenti au carrefour elle s'étouffe et elle cale
après c'est la galère elle ne veux plus démarrer et je me tape la honte
je dois attendre sur le côté 10 min environ et puis miraculeusement elle repart
sinon si je suis en pente je la relance en seconde
c'est un problème que j'ai surtout quand il fait chaud
en revanche l'hiver ça arrive qu'elle ne parte pas à froid
si quelqu'un a eu la même panne ou si quelqu'un a une idée merci de me tuyauter



Habitué

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...
Chercher une pièce
Réponses
 fais passer un coup de valise magique
apeo54
22 juil. 2006 à 20h47
 valise magique
yz75
22 juil. 2006 à 21h30
 <
LeDingue
22 juil. 2006 à 23h12
 capteur PMH
simcatalbot1
22 juil. 2006 à 23h27
 la cause
renault74
23 juil. 2006 à 09h57
 dem .impossible
kad01
28 juil. 2006 à 03h58
 ..
soupape2
28 juil. 2006 à 19h37
 démarrage
Thony51
11 mai 2009 à 14h41
 Problème identique sur notre clio !!
val314
11 mai 2009 à 20h28
 clio
Thony51
11 mai 2009 à 22h55
 

fais passer un coup de valise magique

 
22 juil. 2006 à 20h47

au pire, tu auras une idée de panne .au mieux, elle te dira, la pièce défaillante



Habitué

 

valise magique

 
22 juil. 2006 à 21h30

il faut aller chez un garagiste pour la valise magique?
qu'est-ce que ça coûte?
merci de ta réponse



Habitué

 

<

 
22 juil. 2006 à 23h12

Mon probleme est un peu different. A froid elle demarre impect ou presque. A chaud par contre, soit ca demarre bien soit il faut insister et mettre le pied au planchet (sinon ca demarre pas...)

Apres quelques recherches sur internet il semblerait que le capteur PMH (point mort haut?) soit en cause.



Sage

 

capteur PMH

 
22 juil. 2006 à 23h27

+1 LeDingue, c'est des trucs habituels chez Renault quand une poubelle démarre mal, un p'tit coup de valise pour confirmer que c'est bien le capteur PMH et hop... d'ailleurs ils en ont en stock parce qu'ils en changent sur toutes les voitures !




Sage

 

la cause

 
23 juil. 2006 à 09h57

n est pas le capteur pmh c est le connecteur il faut juste resserer les cosses cela ne sert a rien de changer le capteur pmh, a mon avis le pb n est pas la cela ressemblerai plus a ta bobine ou voir un injecteur defaillant.




Fidèle

 

dem .impossible

 
28 juil. 2006 à 03h58

slt j ai vu le meme prob. sur la voiture d un copain meme modele que toi est ce que ton regime moteur a chaud monte et descend a plusieurs reprises tu peut le voir a ton compte tours si ton regime est instable cela provient de ton joint de pipe admission par contre au niveau du prix de la mo renseigne toi bien car certain garages refusent de toucher a ce type de pannes car defaut de fabrication renault .tiens moi au courant.



Nouveau

 

..

 
28 juil. 2006 à 19h37

cela ne vient pas du joint mais du boitier papillon qui s'encrasse.et a mon avis ce n'es pas le meme modele de voiture lui il a une clio II phase 1 et ton collége une clioII phases 2 ( moteur 16v)


waouuu



Habitué

 

démarrage

 
11 mai 2009 à 14h41

Bonjour sur tout véhicule escence il y a une petite piece fixer sur le carbu qui se nome "étouffoir" c'est une sorte de petite visse avec un clapet qui est montée sur un électro-aimant qui est branché à une petite prise qui régule l'arrivée d'escence! beaucoup de voiture on se probleme de démarrage ou cale quand on s'arrete a un stop ou feu rouge du a cette toute petite piece qui est défectueuse! l'electro-aiment ne fonctionne plus se qui fait que quand il y a une baisse de régime le clapet se relache et ferme l'arrivée d'escence! En gros le fameux "étouffoir" fonctionne comme il a envie!! Il existe un moyen tout simple de vérifier s'il fonctionne! Sans faire aucun bruit bien écouter et tourner la clé de contact (ne pas démarrer) si celui-ci fonctionne, vous entendrez un tout petit "clac"!! s'il n'y a pas ce petit "clac" c'est tout simplement celui-ci qui est HS et là...c'est le portefeuille qui fait "clac"!!!



Nouveau

 

Problème identique sur notre clio !!

 
11 mai 2009 à 20h28

Bonsoir,

Nous avons exactement le même problème avec notre Clio 2 (modèle 2001). Démarrage impeccable et immédiat tout l'hiver.Depuis qu'il fait chaud, elle démarre nickel le matin mais si je m'arrête au bout de quelques minutes, impossible de démarrer et il faut attendre environ 8 mn avant de pouvoir repartir. Je l'avais déjà amenée chez le garagiste à plusieurs reprises mais à chaque fois elle démarrait et je passais pour une andouille!!
La voiture nous a planté définitivement la semaine dernière et nous l'avons remorqué chez Renault.
Le mécano dit que c'est la courroie de distribution et on doit récupérer le devis demain soir. Ce qui est louche, c'est qu'il parle de joins de culasse (on n'a pas remarqué de fuite) et d'un montant aberrant pour les réparations. ça craint...
Je prends toutes les infos si vous avez du nouveau...



Nouveau

 

clio

 
11 mai 2009 à 22h55

bonsoir pour savoir si le joint de culasse est foutu il y en a pour 2 mn!! il suffit de regarder dans le bocal de liquide de refroidissement!! Si le liquide ne ressemble plus vraiment a du liquide mais a une espece de pate "appeler mayonnaise" ca veut dire que le joint de culasse est foutu! Cette réaction est du au mélange de l'huile dans le liquide de reffroidissement!! Apres reste à voir si ca vient pas de l'ABS!! J'ai un ami qui a u le coup il y a pas si longtemp!! Un conseil.... mieux vaut se renseigner autour de soit avant d'amener son véhicule chez Renault!! "RENAULT = RENARD!!! Cette fameuse bete qui vole les gens par derriere!!



Nouveau

 
Le forum de 321 Auto est riche de 207059 sujets et 3587260 messages
417 messages postés en 24 heures