Voiture occasion
La consultation du forum auto est libre, identifiez-vous pour participer...
Login  Password 
Je deviens membre  

 
Bienvenue à tous sur le nouveau forum 321auto.
Après quelques semaines de test, nous sommes heureux de vous accueillir sur le nouveau forum de 321auto. Nous tenons à remercier chaleureusement les beta-testeurs pour tous leurs retours et suggestions.
Nous espérons que vous retrouverez vite tous vos repères et nous restons à votre écoute pour vous aider dans ce changement.
De notre côté, nous allons continuer dans les prochaines semaines et les prochains mois à améliorer votre forum.
Bonne journée à tous,
L'équipe de 321auto

Charte

 
  [RENAULT Laguna]

probleme anti demarrage

 
25 juil. 2009 à 21h19

je suis l'heureux propriètaire d'une laguna 1.8l i de 1995 que j'ai acheté en 2007. Cette voiture est équipé d'un anti démarrage de marque cobra 802 et qui fonctionne grace une clé electronique. Mais cet antidemarrage semble tombé en panne et je ne peux plus demarrer (lorsque je tourne la clé de contact les voyant du tableau de bord s'allume mais ensuite plus rien comme si je n'avais pas de moteur.) J'ai décidé de débrancher entièrement l'anti demarrage en supprimant la centrale qui était caché sous le tableau de bord. J'ai récupéré sur le site du constructeur le plan de montage qui explique que le principe de fonctionnement de la centrale est de provoquer une double coupure moteur grace à 4fils.J'ai débranché ces 4 fils et essayer de démarrer mais toujours rien rien ne se passe. Je commence à me demander si le probleme venait vraiment de l'anti démarrage ou d'ailleur.
merci d'avance pour l'aide.



Nouveau

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...
Chercher une pièce
Réponses
 mais ensuite plus rien...
kakou11
26 juil. 2009 à 09h41
 probleme anti demarrage
kernel47
26 juil. 2009 à 16h39
 essayes de faire
kakou11
26 juil. 2009 à 17h49
 PROBLEME DEMARRAGE LAGUNA TD
willi38
30 mars 2011 à 20h49
 mm pb
fugitif71
15 nov. 2009 à 18h53
 probléme d'anti démarrage
olive722
23 jan. 2010 à 14h51
 trouver l'anti demarrage laguna
kernel47
23 jan. 2010 à 15h27
 

mais ensuite plus rien...

 
26 juil. 2009 à 09h41

... c est à dire:

contact mis, pas de rotation moteur.
pas de rotation démarreur.
une fois le contact mis les voyants apparaissent, mais au moment de vouloir démarrer ces derniers s étéignent (et aucune réaction ...).

t as fait quoi comme travaux sur cette voiture( à part le débranchement de l anti démarrage)?


ça sent pas bon hein ?



Sage

 

probleme anti demarrage

 
26 juil. 2009 à 16h39

Bonjour kakou 11, merci de me venir en aide.
a part débrancher l'anti démarrage je n'ai rien toucher d'autre sur ma voiture car elle fonctionne trés bien en temps normal. toutefoisl la personne qui a l'époque avait installé l'anti demarrage avait coupé un fil au niveau du neiman pour le relier à l'anti démarrage. j'ai essayé de rebrancher le fil mais elle ne demarrage pas quand mème( je tourne la clé de contact d'un cran les voyant du tableau de bord s'alume mais ensuite plus rien, pas la moindre reaction que se soit du démarreur ou autre organes moteur). En fait la voiture se comporte comme si l'anti demarrage était toujours installé. c'est ce qui se passé si on n'avait pas désactivé l'anti demarrage avec la clé spéciale, on tournait la clé les voyant du tableau de bord s'allumaient mais ensuite plus rien.
peut etre que en plus de ce fil de neiman j'ai rebranché il y a autre chose a faire mais quoi?
l'adrrese mail qui suit est la notice de montage de la centrale anti demarrage peut etre que cela te permettra de savoir d'ou peut venir le probleme
http://217.174.203.213/cobra/files/fiches_notices/art802.pdf
excuse moi si je n'ai pas lu ton mail plus tot mais j'ai travaillé ce mation de 6 h a 14h



Nouveau

 

essayes de faire

 
26 juil. 2009 à 17h49

ce que je t ai dit en mp, et tiens moi au jus (en mp).
pas ici.


ça sent pas bon hein ?



Sage

 

PROBLEME DEMARRAGE LAGUNA TD

 
30 mars 2011 à 20h49

Salut,
ma Laguna 1.9 DCi (2000) ne démarre pas, enfin, 1 fois sur 2. J'ai changé l'électrovanne. la batterie est chargée. J'ai changé les durites anti-retour gazoil. Où est la pompe de gavage (ou amorçage) quand lorsqu'elle ne démarre pas on n'entend pas la pompe. Où se trouve-t-elle ? J'ai déjà regardé par la trappe au fond du coffre et trouvé la jauge il n'y a pas de pompe.
Mais en lisant les différents messages sur le forum, penses-tu qu'il peut s'agir d'un problème d'anti-démarrage ??

Merci pour ta réponse!!



Nouveau

 

mm pb

 
15 nov. 2009 à 18h53

moi aussi j'ai le mm pb g une laguna de 95 rxe 2l 10cv. quand je met le contact tout s allume et quand je donne le tour de clé pour démarrer plus rien (batterie neuve) j'attends 1 heure ou2 défois moin et elle redémarre ????



Nouveau

 

probléme d'anti démarrage

 
23 jan. 2010 à 14h51

bonjour j'ai le méme probléme. les deux clés que j'ai pour ma voiture une laguna de 1994 ne veulent plus ouvrir la voiture par conséquent j'ouvre manuellement ma voiture mais ensuite je ne peu plus démarrer je voudrais débrancher l'anti démarrage pour ne plus étre ennuyer mais je ne sais pas ou il se trouve j'ai regarder sous le capot et je ne trouve rien du tout pouvez vous me donner une réponse merci olive.



Nouveau

 

trouver l'anti demarrage laguna

 
23 jan. 2010 à 15h27

bonjour olive 722
Pour répondre à ta question, le boitier anti démarrage de laguna est caché sous le tableau de bord, au niveau du boitier des fusibles. Pour être plus exact c'est un boitier noir de 15 cm/15cm de marque cobra. En passant ta main derrière le tableau des fusibles puis vers le dessus tu devrais le trouver.
tiens moi au courant












Nouveau

 
Le forum de 321 Auto est riche de 207059 sujets et 3587260 messages
417 messages postés en 24 heures