Voiture occasion
La consultation du forum auto est libre, identifiez-vous pour participer...
Login  Password 
Je deviens membre  

 
Bienvenue à tous sur le nouveau forum 321auto.
Après quelques semaines de test, nous sommes heureux de vous accueillir sur le nouveau forum de 321auto. Nous tenons à remercier chaleureusement les beta-testeurs pour tous leurs retours et suggestions.
Nous espérons que vous retrouverez vite tous vos repères et nous restons à votre écoute pour vous aider dans ce changement.
De notre côté, nous allons continuer dans les prochaines semaines et les prochains mois à améliorer votre forum.
Bonne journée à tous,
L'équipe de 321auto

Charte

 
  [VOLKSWAGEN Golf IV]

PROBLEME essuie glaces golf 4.URGENT!!

 
09 nov. 2005 à 15h21

Bonjour à tous,,
voila mon problème, mes essuie glaces avant marchaient impeccable, et il y a 2 jours, à ma grande surprise, lorsque je les ai mis en route, ils allaient comme au ralenti, et se sont arrêtés en plein milieu du pare brise. Après; ils avançaient de temps en temps d'1cm ou 2 ,,,reprenaient au ralenti, s'arrêtaient de nouveau,,l'horreur!! rien à faire, même si je changeais les vitesses du balai.. A coté de cela, les essuies glace arrières marchent très bien.
J' espère que vous serez en mesure de m'aiguiller un peu sur ce problème, sachant que sans essuie glace dans le nord, je ne peux guère sortir !!!
On m'as dit que sa devait etre tout le système de tringlerie qui s'était grippé, mais sa m'étonne un peu que cela se soit grippé en un laps de temps aussi court... A coté de cela, une autre personne m'as dit que c'était le moteur qui commencait à fatiguer mais bon, c'est arrivé brutalement donc je comprend pas!! Avant d'essayer de tout démonter ce week-end, j'aurais voulu avoir vos conseils d'experts! MERCI POUR TOUT...



Nouveau

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.
Chercher une pièce
Réponses
 ben quand il pleut
PC62
09 nov. 2005 à 16h02
 MERCI
rikito
09 nov. 2005 à 17h33
 je te confirme
julus
09 nov. 2005 à 17h47
 tu n'as pas tout simplement
daniel303
09 nov. 2005 à 18h25
 

ben quand il pleut

 
09 nov. 2005 à 16h02

roule en marche arrière De toute façon, il pleut rarement dans le nord

Plus sérieusement, une autre piste: le comodo ou le contacteur de fin de course
Si le mécanisme serait grippé, le moteur peinerait et le fusible sauterait le cas échéant.




Sage

 

MERCI

 
09 nov. 2005 à 17h33

merci pour le conseil, je vais y regarder !!!
Dans tous les cas, il faudra tout démonter, ou une bonne partie!! donc je vais profiter de ce long week end pour me mettre la dessus...



Nouveau

 

je te confirme

 
09 nov. 2005 à 17h47

il te faut tout démonter car la tringlerie est grippée. ce n'est pas le moteur sinon, ils n'avanceraient pas d'un cm de temps en temps.
j'ai eu le probleme avec mon seat recement, je me demande si cela ne vient pas du pare-brise changé et qui a mal été posé!
Mais bon, cherches pas, c'est les tringleries


J'aime ces carrosseries



Sage

 

tu n'as pas tout simplement

 
09 nov. 2005 à 18h25

l'écrou en sortie de moteur déssérré!!!
si c'est ça faut faire vite car la sortie de moteur est conique avec des mini rayures et si elle sont bouffées


pas de messages privés-passez par le forum



Sage

 
Le forum de 321 Auto est riche de 207059 sujets et 3587260 messages
417 messages postés en 24 heures