Voiture occasion
La consultation du forum auto est libre, identifiez-vous pour participer...
Login  Password 
Je deviens membre  

 
Bienvenue à tous sur le nouveau forum 321auto.
Après quelques semaines de test, nous sommes heureux de vous accueillir sur le nouveau forum de 321auto. Nous tenons à remercier chaleureusement les beta-testeurs pour tous leurs retours et suggestions.
Nous espérons que vous retrouverez vite tous vos repères et nous restons à votre écoute pour vous aider dans ce changement.
De notre côté, nous allons continuer dans les prochaines semaines et les prochains mois à améliorer votre forum.
Bonne journée à tous,
L'équipe de 321auto

Charte

 
  [RENAULT Mégane]

probleme pedale accelerateur dure

 
20 nov. 2006 à 18h29

bonjour,tt le monde!
j'ai un souci avec la megane 1.9D RTE de 98 de mon pere.la pedale d'accelerateur et super dure et donc gros probleme de dosage.je croit savoir qu elle dispose d'un accelerateur electronique. pouriez vous m aider car le probleme n'est pas recent et ca devient soulant surtt quand on a pas l habitude.peut etre un reglage?
MERCI



Habitué

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...
Chercher une pièce
Réponses
 voit
siannoyl
21 nov. 2006 à 10h15
 NON
yan87
21 nov. 2006 à 12h23
 il y a
siannoyl
21 nov. 2006 à 12h56
 ?
yan87
21 nov. 2006 à 13h24
 HELP!!!!!
yan87
21 nov. 2006 à 15h30
 Il faut que tu sois sûr
mactoya
21 nov. 2006 à 18h51
 EN EFFET
yan87
22 nov. 2006 à 11h38
 Pour voir ce qui est dur:
mactoya
22 nov. 2006 à 18h45
 pour le controle du cable
yan87
23 nov. 2006 à 09h40
 pour le controle du cable
yan87
23 nov. 2006 à 09h43
 un cable
siannoyl
23 nov. 2006 à 18h35
 Aucun soucis
mactoya
23 nov. 2006 à 18h38
 MERCI
yan87
24 nov. 2006 à 15h17
 

voit

 
21 nov. 2006 à 10h15

a ta pédale d'accélérateur au plancher. Tu n'aurai pas un tapis de sol comme un matelas par hasard



Boulet

 

NON

 
21 nov. 2006 à 12h23



Habitué

 

il y a

 
21 nov. 2006 à 12h56

un boitier electronique qui remplace le cable.....il serait grippé alors.



Boulet

 

?

 
21 nov. 2006 à 13h24

c'est possible ca??
le ressort a l interieur est reglable?
elle le fait depuis quelle est neuve mais maintenant de plus en plus



Habitué

 

HELP!!!!!

 
21 nov. 2006 à 15h30

G VRAIMENT BESOIN D UNE INFO CAR JE VEUX VENDRE LA VOITURE.
QUEL EST LE TARIF POR UN BOITIER NEUF?
MERCI



Habitué

 

Il faut que tu sois sûr

 
21 nov. 2006 à 18h51

que c'est bien un potentiomètre qui lit la position de ta pédale sur ta voiture: c'est à dire que tu doit avoir un 1,9lD montée avec une pompe Epic.
Si c'est ce montage, il y a effectivement un capteur mais il se trouve dans le compartiment moteur, sous le mastervac. Et donc, il y a quand même un cable qui relie ta pédale au capteur.
Pour ton problème, il y a 99% de chance que ce soit le cable a remplacer.
Il doit coûter environ 30€.




Pilier

 

EN EFFET

 
22 nov. 2006 à 11h38

EN EFFET IL Y A BIEN UN CABLE!
MAIS CELUI CI COULISSE FACILEMENT DANS CA GAINE, JE L'AI DEJA CONTROLE.
MOI J'AI PEUR QUE CE SOIT LE BOITIER!
SI C LE CAS,ES QUE JE PEUT FAIRE LE REMPLACEMENT MOI MEME,SANS PASSER CHEZ RENAULT ET SI OUI COMBIENT CA VA ME COUTER???
PEUT ON METTRE UN BOITIER D OCCASION
MERCI



Habitué

 

Pour voir ce qui est dur:

 
22 nov. 2006 à 18h45

Tu sépare le cable de ta pédale: la pédale doit pouvoir s'actionner sans aucune contrainte.
Ensuite tu sépare ton cable de ton boitier. Pour cela il faut que tu le dépose (juste 2 vis de 10 à déposer) et tu l'ouvre (juste 2 clips à tirer): tu doit pouvoir tourner le potentiomètre à la main en forcant un peu (ressort). Si il tourne correctement, ton problème vient quand même du cable (parfois un guide peut être mal mis à l'endroit du passage compartiment moteur/ habitacle et ton cable se retrouve avec un virage de 90°).
Comment à tu contrôlé ton cable? En séparant au 2 extrémités?




Pilier

 

pour le controle du cable

 
23 nov. 2006 à 09h40



Habitué

 

pour le controle du cable

 
23 nov. 2006 à 09h43

Je l ai uniquement separer au niveau du boitier,et controler en actionnant la pedale.y a t il besoin de faire une programmation si je debranche le faisceau lorsque je cnangerai le boitier si le probleme vient de lui???
merci



Habitué

 

un cable

 
23 nov. 2006 à 18h35

peu être libre s'il n'a pas de contrainte. Mais a partir du moment ou çà tire dessus, il frotte dans la gaine et si la gaine est raide çà devient dur. Sur les cable accélérateur classique, il y avit déjà le pb. Commence par là,financièrement tu ne risques pas grand chose



Boulet

 

Aucun soucis

 
23 nov. 2006 à 18h38

Tu peux le remplacer toi même. Pas de programmation à faire pour les véhicules actuels. Tu peux même en prendre un d'occas pour essayer, si tu veux.
Il faudra peut-être juste le régler un peu: c'est à dire de contrôler que le capteur soit bien en position repos quand tu n'appuis pas sur la pédale; et de régarder, lorsque tu appuis à fond sur la pédale, que le potentiomètre aille en butée à fond. Ca se règle juste avec l'agraphe métallique tenant le guide du cable au niveau du capteur.




Pilier

 

MERCI

 
24 nov. 2006 à 15h17

MERCI POUR TT TES INFO



Habitué

 
Le forum de 321 Auto est riche de 207059 sujets et 3587260 messages
417 messages postés en 24 heures