Voiture occasion
La consultation du forum auto est libre, identifiez-vous pour participer...
Login  Password 
Je deviens membre  

 
Bienvenue à tous sur le nouveau forum 321auto.
Après quelques semaines de test, nous sommes heureux de vous accueillir sur le nouveau forum de 321auto. Nous tenons à remercier chaleureusement les beta-testeurs pour tous leurs retours et suggestions.
Nous espérons que vous retrouverez vite tous vos repères et nous restons à votre écoute pour vous aider dans ce changement.
De notre côté, nous allons continuer dans les prochaines semaines et les prochains mois à améliorer votre forum.
Bonne journée à tous,
L'équipe de 321auto

Charte

 
  [CITROEN AX]

Voyant de batterie allumé moteur coupé

 
03 jan. 2012 à 19h35

Bonne annee à Toutes et Tous



Je viens vers vous concernant un probleme lie au voyant de batterie qui s'allume uniquement le moteur coupe

J'ai lu les messages du forum mais ils concernent les problemes du voyant qui s'allume au ralenti ou en acceleration.

J'ai installe une batterie neuve et un alternateur d'occasion mais le voyant reste allume (seule solution debrancher la batterie).

Quelle piste existe-t-il ? un retour de masse, comment le voir ?



Si vous avez des idees

Merci bonne soiree



Habitué

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.
Chercher une pièce
Réponses
 explique nous un peu plus tout ca
noworking
03 jan. 2012 à 20h00
 #3
ccharlie
03 jan. 2012 à 20h22
 Tu entends quoi par "le voyant est
snoopy9295
03 jan. 2012 à 21h48
 reponse
ccharlie
03 jan. 2012 à 22h57
 plusieurs possibilité ...
snoopy9295
03 jan. 2012 à 23h10
 suite
ccharlie
03 jan. 2012 à 23h24
 si l'alternateur est neuf , alors reste
snoopy9295
03 jan. 2012 à 23h32
 suite toujours
ccharlie
03 jan. 2012 à 23h39
 Le Neiman ?
jope004
03 jan. 2012 à 22h19
 reponse
ccharlie
03 jan. 2012 à 22h59
 pourquoi ne parles tu pas simplement
noworking
04 jan. 2012 à 09h57
 Suite
ccharlie
04 jan. 2012 à 16h27
 Résolu
ccharlie
04 jan. 2012 à 16h37
 donc la deuxième solution ...
snoopy9295
04 jan. 2012 à 18h08
 

explique nous un peu plus tout ca

 
03 jan. 2012 à 20h00

J'ai l'impression que tu à rien compris aux messages du forum


Ich bin Starrköpfig, immer Starrköpfig



Pilier

 

#3

 
03 jan. 2012 à 20h22

Bonsoir



Merci de m'expliciter pourquoi ?



Habitué

 

Tu entends quoi par "le voyant est

 
03 jan. 2012 à 21h48

allumé moteur éteint " ? contact allumé ?


Modo low cost



freefanboy

 

reponse

 
03 jan. 2012 à 22h57

Bonsoir

Comme dit dans le titre le voyant dit de batterie s'allume moteur eteint, clé enlevee du neimann

Merci



Habitué

 

plusieurs possibilité ...

 
03 jan. 2012 à 23h10

Neiman comme déjà cité , ou perte de tension au passage dans le circuit de charge ou dans la conduite du voyant de contrôle du générateur , régulateur défectueux ou générateur défectueux !


Modo low cost



freefanboy

 

suite

 
03 jan. 2012 à 23h24

ReBonsoir

Ce qui m'etonne c'est que je viens de changer l'alternateur et batterie Cela serait bizarre que les deux alternateurs est la même panne, non ?

L'alternateur a été teste et delivre bien la tension vers la batterie qui elle aussi a ete testee

Merci



Habitué

 

si l'alternateur est neuf , alors reste

 
03 jan. 2012 à 23h32

les deux premières solutions cité ! ou celle à laquelle je n'aurais pas pensé


Modo low cost



freefanboy

 

suite toujours

 
03 jan. 2012 à 23h39

Le neiman pourquoi pas meme si je comprends pas pourquoi il ne deraille qu'une fois la clef enlevee

Point n 2 Ben justement c'est la solution que j'attends

Bonne soirée



Habitué

 

Le Neiman ?

 
03 jan. 2012 à 22h19




Fidèle

 

reponse

 
03 jan. 2012 à 22h59

Bonsoir



Pourquoi pas un moyen de tester facilement ?

mais pourquoi le voyant s'eteindrait-il une fois le moteur en route ?

Merci



Habitué

 

pourquoi ne parles tu pas simplement

 
04 jan. 2012 à 09h57

pour être compris.

Ensuite poser des questions sur lesquelles tu as les réponses dans ton texte c'est nous prendre pour des ......

ta panne c'est simple

-cela ne peut etre la batterie il n'y a que 2 fils à moins que tu la branches à l'envers



_reste l'alternateur

verifie si tu l'a branché correctement

-enfin souvient toi de ce que tu as fait sans t'en rendre compte



cordialement


Ich bin Starrköpfig, immer Starrköpfig



Pilier

 

Suite

 
04 jan. 2012 à 16h27



Habitué

 

Résolu

 
04 jan. 2012 à 16h37

Bonsoir

Pour Noworking je ne comprends rien à vos remarques

Merci de vous de etre pencher sur mon soucis

A priori le probleme venait de la connectique dans le compartiment moteur j'ai reverifie celles-ci et le voyant ne s'allume plus (en esperant que cela ne soit pas temporaire)

Encore Merci à Tous



Habitué

 

donc la deuxième solution ...

 
04 jan. 2012 à 18h08

"perte de tension au passage dans le circuit de charge ou dans la conduite du voyant de contrôle du générateur"


Modo low cost



freefanboy

 
Le forum de 321 Auto est riche de 207059 sujets et 3587260 messages
417 messages postés en 24 heures