Bienvenue sur le forum Entretien mécanique

[AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par kerazul

Un pote m'a prété son A3 TDi 130 ya quelques jours :

- 1ère ok ca tire bien
- 2ème là çà se gate entre 1000 et 2700tr/min ca tire bien on s'en bien le couple, le turbo siffle un peux et Après PAF plus rien, c'est plat ...

Je dessend de la voiture je reprend mon Ibiza TDi 110, et la ya pas photo, ca grimpe super bien ...


Débimètre HS ??? c'est ce ke j'ai supposé ... je lui ai conseillé d'aller chez audi pour passer à la valise ...

posté le 12 décembre 2003 19:33:09

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...

Chercher une pièce

Re : [AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par LeDingue

-->

t'aurais du faire un 80-120 en 4 .... la le moteur est sollicité dans la bonne plage d'utilisation

posté le 12 décembre 2003 20:01:57

Re : [AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par ccostes

ouais

ça sent le débimètre hs ça...
mais suis pas sûr que ce soit détecté à la "valise"

posté le 12 décembre 2003 20:28:01

Re : [AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par kerazul

Prit dans le flot de la circulation

j'ai testé ke sur 1ère -2ème et 3ème ... mais après 2700tr c vraiment nul, ya plus rien ... enfin merci c déjà ca, jsuis pas le seul à pensé débimètre ...

A3 TDi130 de 2001 pour info, 91000km ...

posté le 12 décembre 2003 23:42:28

Re : [AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par JFR3256

debimetre ?

je sais pas si le probleme vient du debimetre car la 130 n'est pas equipé des memes debimetre que les 110/115/90..........

mais les symptomes ont l'airs cohérents d'autre part le problémes debimetre n'est pas detecté meme au banc de controle mais il se peut qu'un defaut reste en memoire du calculateur et perturbe le fonctionnement de l'injection.....

posté le 13 décembre 2003 12:16:39

Re : [AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par gnolo

pourquoi,

c'est déjà un surégime au delà de 2700 rpm ?

C'est la nouvelle Audi A3 Berliet ?

posté le 12 décembre 2003 20:17:03

Re : [AUDI, A3, Conduite, Perte de puissance] Problème A3 TDi 130cv

par typon

debimetre

a tu esseyer de le debrancher pour voir

posté le 12 décembre 2003 23:46:19

Sur le même sujet
1

Casse courroie de distribution Tiguan TDI 140cv 89000km

par : Moaray1, le 17 septembre 2014 05:26:12

2 réponses

311 vues

Dernier message de :

LeDingue
18 octobre 2014 15:21:25
2

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

417 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55
3

Problème démarrage Twingo

par : MissTic76, le 02 octobre 2014 14:39:31

11 réponses

303 vues

Dernier message de :

kakou11
06 octobre 2014 19:35:12
4

Problème de NAS (encore)

par : Flap, le 28 septembre 2014 15:27:10

14 réponses

155 vues

Dernier message de :

kakou11
29 septembre 2014 10:15:17
5

Problème assurance moto !!!!!!!!

par : kdick, le 17 septembre 2014 18:22:24

11 réponses

265 vues

Dernier message de :

kdick
25 septembre 2014 18:16:04

Pied de page des forums