Bienvenue sur le forum Juridique

[Litige avec un professionnel] 306 HDI probleme de la pompe Ă  gasoil

par Tchorney

Question2.gif Bonjour,

Ca fait plus d'un mois que je suis en pourparler avec peugeot : la pompe à gasoil à fait de la limaille de fer et crac 3400 euros de réparation. Cependant, ce probleme est bien connus sur d'autres modeles (clio, 307...) mais pas sur la 306 Hdi XT pack 2000 !! Donc peugeot ne m'accorde que 40% de remise sur les reparations alors qu'elle a toujours ete entretenu etc....

Question2.gif que dois je faire ? M'estimer heureux ? Prendre contact avec une association de consommateur ???

Si quelqu'un peut me donner un conseil vous serez le bienvenu !!



D'avance merci

posté le 26 octobre 2004 11:45:31

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [Litige avec un professionnel] 306 HDI probleme de la pompe Ă  gasoil

par PC62

poses ta question

sur ce forum



Tu auras déjà plus d'avis de possesseurs de 306.

posté le 26 octobre 2004 12:07:18

Re : [Litige avec un professionnel] 306 HDI probleme de la pompe Ă  gasoil

par tannota

Il y a eu une série

de 306 début 2000 qui ont ce problème de manière récurrente.

Heureusement, c'est apparu Ă  35.000 km chez moi, et la voiture avait 10 mois, donc pris sous garantie.



Il est normal que Pijot propose une prise partielle, vu l'âge de la voiture.

Quel est son kilométrage?

posté le 26 octobre 2004 15:34:43

Re : [Litige avec un professionnel] 306 HDI probleme de la pompe Ă  gasoil

par Tchorney

...

La voiture a 106000 km enfin je trouve ca "vaseux" comme attitude : on vous rembourse 40% car c nos pieces qui sont de mauvaises qualités mais pas 100 % car c pas notre faute !!!!!!!!!!!!!! De plus avec 40 % de réparation, et meme si elle a 4 ans, je n'ai pas de voiture !!!

posté le 26 octobre 2004 17:53:20

Sur le mĂŞme sujet
1

pompe a eau

par : glupix4cv, le 30 octobre 2014 19:05:28

2 réponses

33 vues

Dernier message de :

glupix4cv
30 octobre 2014 20:53:54
2

problème d'accélérateur

par : paulodh, le 30 octobre 2014 12:29:00

0 réponse

49 vues

Dernier message de :

paulodh
30 octobre 2014 12:29:00
3

207cc HDI 112 féline

par : bibiencabrio, le 19 octobre 2014 20:11:06

30 réponses

565 vues

Dernier message de :

bibiencabrio
24 octobre 2014 21:58:11
4

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

470 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55
5

Problème démarrage Twingo

par : MissTic76, le 02 octobre 2014 14:39:31

11 réponses

379 vues

Dernier message de :

kakou11
06 octobre 2014 19:35:12

Pied de page des forums