Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 406, Démarrage, Démarrage impossible] Problème démarrage 406 2.1 a froid

par jorian

Bonsoir, j'ai un problème depuis un moment avec la 406 2.1 STDT. Quand je la démarre, au début c'était rare, elle se met à accélérer et ralentir toute seule à cycle régulier.

Je suis obligé de couper le moteur plusieurs fois, et d'un coup, tout reviens dans l'ordre.

Ce problème était rare mais devient de plus en plus fréquent.

Peugeot l'a gardé deux jours et ils n'ont rien constaté.

C'est trés impressionnant dés la mise route elle monte à 3000tr/mn et redescent à 900tr/mn à une fréquence de 3 s et ceci trés régulièrement.

Si quelqu'un a déjà eu ce problème, merci de me le signaler, car ma voiture fonctionne trés bien une fois démarrée sans se problème. Question2.gif

posté le 17 novembre 2004 03:41:24

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [PEUGEOT, 406, Démarrage, Démarrage impossible] Problème démarrage 406 2.1 a froid

par sebsvdt

salut

desoler je peut pas t aider mais cest vrai que cest bizzare  disgust.gif moi aussi j ai un 2.1td mais cest une 605 que j ai et jamais eu se probleme elle a combien de kms ta 406 happy.gif

posté le 17 novembre 2004 19:56:28

Re : [PEUGEOT, 406, Démarrage, Démarrage impossible] Problème démarrage 406 2.1 a froid

par jorian

Salut

On m'a dit que ce problème peut être résolu par le changement de la sonde de température de gestion electronique de l'injection...(connecteur vert sur culasse moteur)





Je n'ai pas trouvé ce capteur quelqu'un peut me dire où il se trouve?

Et si celà peut expliquer mon problème?

posté le 21 janvier 2005 20:02:23

Sur le même sujet
1

Xsara HDI90 2003 276MKMs, Moteur s'est emballé au démarrage....

par : AURA14, le 25 mars 2015 14:40:34

0 réponse

92 vues

Dernier message de :

AURA14
25 mars 2015 14:40:34
2

Problème de voyant moteur

par : damdamdam78, le 16 mars 2015 16:07:27

0 réponse

157 vues

Dernier message de :

damdamdam78
16 mars 2015 16:07:27
3

demarrage impossible

par : chpaul62700, le 04 mars 2015 11:44:17

0 réponse

186 vues

Dernier message de :

chpaul62700
04 mars 2015 11:44:17
4

[pc62] problème d humidité dans ma cage à poule

par : findus, le 14 février 2015 18:20:12

61 réponses

850 vues

Dernier message de :

findus
23 février 2015 14:00:28
5
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

4 réponses

725 vues

Dernier message de :

jean loic
16 février 2015 19:41:58

Pied de page des forums

Location de voitures entre particuliers