Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 406, Démarrage, Démarrage impossible] Problème démarrage 406 2.1 a froid

par jorian

Bonsoir, j'ai un problème depuis un moment avec la 406 2.1 STDT. Quand je la démarre, au début c'était rare, elle se met à accélérer et ralentir toute seule à cycle régulier.

Je suis obligé de couper le moteur plusieurs fois, et d'un coup, tout reviens dans l'ordre.

Ce problème était rare mais devient de plus en plus fréquent.

Peugeot l'a gardé deux jours et ils n'ont rien constaté.

C'est trés impressionnant dés la mise route elle monte à 3000tr/mn et redescent à 900tr/mn à une fréquence de 3 s et ceci trés régulièrement.

Si quelqu'un a déjà eu ce problème, merci de me le signaler, car ma voiture fonctionne trés bien une fois démarrée sans se problème. Question2.gif

posté le 17 novembre 2004 03:41:24

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [PEUGEOT, 406, Démarrage, Démarrage impossible] Problème démarrage 406 2.1 a froid

par sebsvdt

salut

desoler je peut pas t aider mais cest vrai que cest bizzare  disgust.gif moi aussi j ai un 2.1td mais cest une 605 que j ai et jamais eu se probleme elle a combien de kms ta 406 happy.gif

posté le 17 novembre 2004 19:56:28

Re : [PEUGEOT, 406, Démarrage, Démarrage impossible] Problème démarrage 406 2.1 a froid

par jorian

Salut

On m'a dit que ce problème peut être résolu par le changement de la sonde de température de gestion electronique de l'injection...(connecteur vert sur culasse moteur)





Je n'ai pas trouvé ce capteur quelqu'un peut me dire où il se trouve?

Et si celà peut expliquer mon problème?

posté le 21 janvier 2005 20:02:23

Sur le même sujet
1

demarrage deficil a froid pour ma R19 1.9 dt model 1994

par : ahmado01, le 03 janvier 2015 13:18:01

3 réponses

252 vues

Dernier message de :

kakou11
11 janvier 2015 18:29:13
2

Xsara HDI 90 Bougies de préchauffage, démarrage un peu difficile...

par : AURA14, le 18 décembre 2014 12:49:57

2 réponses

628 vues

Dernier message de :

alain-78
20 décembre 2014 20:25:49
3

Problème frigo congelo

par : mekkano, le 01 décembre 2014 20:31:40

6 réponses

225 vues

Dernier message de :

mekkano
03 décembre 2014 08:58:23
4

probleme demarreur

par : gio547, le 29 novembre 2014 18:26:17

4 réponses

378 vues

Dernier message de :

gio547
30 novembre 2014 14:50:36
5
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

3 réponses

423 vues

Dernier message de :

jean loic
29 novembre 2014 15:12:04

Pied de page des forums

Location de voitures entre particuliers