Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 205, Trains roulants] probleme train avant 205

bonjour a tous.

j'ai une 205, 193.000 kms

et depuis peu j'ai un petit soucis qui m'inquiete pas mal...



quand je relache la pedale d'accelerateur j'entends comme un "clac clac" a l'avant du moteur.

l'impression que cela me fait c'est que le train avant n'est plus solidaire de la voiture (c'est une impression...)



mon explication est peut être pas claire du tout mais si vous avez une piste d'explication je suis preneur.



Merci beaucoup!

posté le 24 avril 2005 17:29:37

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [PEUGEOT, 205, Trains roulants] probleme train avant 205

par kiwy

T'as

regardé l'état du support moteur ?

posté le 24 avril 2005 17:49:49

Re : [PEUGEOT, 205, Trains roulants] probleme train avant 205

support moteur??

jsuis désolé mais en mecanique je suis un gros boulet!!



comment verifier l'etat du support moteur??



merci beaucoup

posté le 24 avril 2005 17:51:39

Re : [PEUGEOT, 205, Trains roulants] probleme train avant 205

par kaiser

tout simplement

l'état des silentbloc qui tiennent le moteur à la carrosserie du moteur par lequel le moteur est fixé...

donc moteur chaud tu ouvre le capot et reperes le câble de l'accélérateur et tu l'actionnes manuelement avec des gants et tu regardes ce qui ne vas pas


Le Cid

posté le 24 avril 2005 17:57:52

Sur le même sujet
1

[pc62] problème d humidité dans ma cage à poule

par : findus, le 14 février 2015 18:20:12

61 réponses

735 vues

Dernier message de :

findus
23 février 2015 14:00:28
2
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

4 réponses

562 vues

Dernier message de :

jean loic
16 février 2015 19:41:58
3

Problème frigo congelo

par : mekkano, le 01 décembre 2014 20:31:40

6 réponses

247 vues

Dernier message de :

mekkano
03 décembre 2014 08:58:23
4

probleme demarreur

par : gio547, le 29 novembre 2014 18:26:17

4 réponses

420 vues

Dernier message de :

gio547
30 novembre 2014 14:50:36
5

probleme de demarrage sur une daewoo

par : noworking, le 28 novembre 2014 21:53:45

0 réponse

167 vues

Dernier message de :

noworking
28 novembre 2014 21:53:45

Pied de page des forums

Location de voitures entre particuliers