Annonce

Message important :
Suite à un problème technique important, nous sommes contraints de bloquer les fonctionnalités du forum pour une durée indéterminée, en conclusion les accès aux comptes sont désactivés.
Néanmoins, il est toujours possible de consulter les messages.
Veuillez nous excuser pour cette maintenance.
Merci de votre compréhension et à bientôt.

L'équipe 321Auto
Nous contacter : forum321auto@mixad.fr
Bienvenue sur le forum Entretien mécanique

[RENAULT, Scenic, Autre] probleme de regulateur

par ludo_44

Jai un petit souci sur mon scénic recemment acheter d'occasion(fin fevrier 2006).

il s agit d un scenic II 1.9 dci 120 ch de fin 2003 avec regulateur. D'ailleurs c est ce dernier qui me pose probleme.

je vous explique:

Parfois, quand je mets le régulateur il se déconnecte tout seul pendant 1 à 2 seconde et le message "regulateur ---- km/h HORS SERVICE" et j ai aussi juste au dessus un message en rouge "SERVICE" avec un triangle avec un point d exclamation dedans.

en fait, le regulateur se coupe pendant 1-2 secondes et se remet de lui meme apres avoir afficher ces messages.

Autre probleme:

de plus, parfois, quand je le mets, il y a des vitesses que je ne peux pas mettre. EXEMPLE: je passe de 48km/h à 52km/h sans avoir le 50. Pareil entre 102 et 106, pas de 104. Et a d autres moments, je n ai pas ce probleme.

Est ce que quelqu un peut m aider car la garantie du vehicule touche a sa fin (garantie du garage ou je l ai acheté).

AIDEZ MOI... SVP

Désolé aussi pour la longueur de ce message.

Ludo

posté le 29 mai 2006 12:12:05

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [RENAULT, Scenic, Autre] probleme de regulateur

par mactoya

Problème régulateur

Pour la déconnection intempestive du régulateur, je pense que tu va être obligé de passer la valise chez renault, car c'est le calculateur d'injection qui gère ça. Donc si il est indiquer "régulateur hors service", un défaut est mémoriser. En tout cas pas de panne connu de régulateur sur Scénic pour moi.

Pour les consignes de vitesse qui "sautent": c'est normal.

Voilà un lien qui va te l'expliquer:

http://forum.planeterenault.com/viewtopic.php?t=8812&highlight=r%E9gulateur+vitesse&sid=7a3db9b2c085fa9ad19c549a99bace7e

posté le 29 mai 2006 18:02:20

Sur le même sujet
1

[Nikkon D3100] Au secours Carpediem95 !!! Problème de flou

par : findus, le 21 avril 2015 08:32:35

55 réponses

550 vues

Dernier message de :

findus
27 avril 2015 13:00:28
2

Problème de voyant moteur

par : damdamdam78, le 16 mars 2015 16:07:27

1 réponse

533 vues

Dernier message de :

kakou11
01 avril 2015 11:23:53
3

[pc62] problème d humidité dans ma cage à poule

par : findus, le 14 février 2015 18:20:12

61 réponses

1 070 vues

Dernier message de :

findus
23 février 2015 14:00:28
4
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

4 réponses

940 vues

Dernier message de :

jean loic
16 février 2015 19:41:58
5

Problème frigo congelo

par : mekkano, le 01 décembre 2014 20:31:40

6 réponses

290 vues

Dernier message de :

mekkano
03 décembre 2014 08:58:23

Pied de page des forums

Location de voitures entre particuliers