Bienvenue sur le forum Entretien mécanique

[RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

bonjour,tt le monde!

j'ai un souci avec la megane 1.9D RTE de 98 de mon pere.la pedale d'accelerateur et super dure et donc gros probleme de dosage.je croit savoir qu elle dispose d'un accelerateur electronique. pouriez vous m aider car le probleme n'est pas recent et ca devient soulant surtt quand on a pas l habitude.peut etre un reglage?

MERCI

posté le 20 novembre 2006 19:29:28

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Chercher une pièce

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par siannoyl

voit

a ta pédale d'accélérateur au plancher. Tu n'aurai pas un tapis de sol comme un matelas par hasard happy1.gif  Question2.gif

posté le 21 novembre 2006 11:15:29

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

NON

posté le 21 novembre 2006 13:23:22

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par siannoyl

il y a

un boitier electronique qui remplace le cable.....il serait grippé alors.  sad.gif

posté le 21 novembre 2006 13:56:32

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

?

c'est possible ca??

le ressort a l interieur est reglable?

elle le fait depuis quelle est neuve mais maintenant de plus en plus

posté le 21 novembre 2006 14:24:28

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

HELP!!!!!

G VRAIMENT BESOIN D UNE INFO CAR JE VEUX VENDRE LA VOITURE.

QUEL EST LE TARIF POR UN BOITIER NEUF?

MERCI

posté le 21 novembre 2006 16:30:11

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par mactoya

Il faut que tu sois sûr

que c'est bien un potentiomètre qui lit la position de ta pédale sur ta voiture: c'est à dire que tu doit avoir un 1,9lD montée avec une pompe Epic.

Si c'est ce montage, il y a effectivement un capteur mais il se trouve dans le compartiment moteur, sous le mastervac. Et donc, il y a quand même un cable qui relie ta pédale au capteur.

Pour ton problème, il y a 99% de chance que ce soit le cable a remplacer.

Il doit coûter environ 30€.

posté le 21 novembre 2006 19:51:07

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

EN EFFET

EN EFFET IL Y A BIEN UN CABLE!

MAIS CELUI CI COULISSE FACILEMENT DANS CA GAINE, JE L'AI DEJA CONTROLE.

MOI J'AI PEUR QUE CE SOIT LE BOITIER!

SI C LE CAS,ES QUE JE PEUT FAIRE LE REMPLACEMENT MOI MEME,SANS PASSER CHEZ RENAULT ET SI OUI COMBIENT CA VA ME COUTER???

PEUT ON METTRE UN BOITIER D OCCASION

MERCI

102257.jpg sad.gif

posté le 22 novembre 2006 12:38:57

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par mactoya

Pour voir ce qui est dur:

Tu sépare le cable de ta pédale: la pédale doit pouvoir s'actionner sans aucune contrainte.

Ensuite tu sépare ton cable de ton boitier. Pour cela il faut que tu le dépose (juste 2 vis de 10 à déposer) et tu l'ouvre (juste 2 clips à tirer): tu doit pouvoir tourner le potentiomètre à la main en forcant un peu (ressort). Si il tourne correctement, ton problème vient quand même du cable (parfois un guide peut être mal mis à l'endroit du passage compartiment moteur/ habitacle et ton cable se retrouve avec un virage de 90°).

Comment à tu contrôlé ton cable? En séparant au 2 extrémités?

posté le 22 novembre 2006 19:45:48

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

pour le controle du cable

posté le 23 novembre 2006 10:40:11

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

pour le controle du cable

Je l ai uniquement separer au niveau du boitier,et controler en actionnant la pedale.y a t il besoin de faire une programmation si je debranche le faisceau lorsque je cnangerai le boitier si le probleme vient de lui???

merci



posté le 23 novembre 2006 10:43:28

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par siannoyl

un cable

peu être libre s'il n'a pas de contrainte. Mais a partir du moment ou çà tire dessus, il frotte dans la gaine  wink.gif et si la gaine est raide çà devient dur. Sur les cable accélérateur classique, il y avit déjà le pb. Commence par là,financièrement tu ne risques pas grand chose excl.gif

posté le 23 novembre 2006 19:35:40

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par mactoya

Aucun soucis

Tu peux le remplacer toi même. Pas de programmation à faire pour les véhicules actuels. Tu peux même en prendre un d'occas pour essayer, si tu veux.

Il faudra peut-être juste le régler un peu: c'est à dire de contrôler que le capteur soit bien en position repos quand tu n'appuis pas sur la pédale; et de régarder, lorsque tu appuis à fond sur la pédale, que le potentiomètre aille en butée à fond. Ca se règle juste avec l'agraphe métallique tenant le guide du cable au niveau du capteur.

posté le 23 novembre 2006 19:38:40

Re : [RENAULT, Megane, Conduite, Câble d'accélérateur] probleme pedale accelerateur dure

par yan87

MERCI

MERCI POUR TT TES INFO smiles_39.gif 102373.jpg

posté le 24 novembre 2006 16:17:09

Sur le même sujet
1

problème d'accélérateur

par : paulodh, le 30 octobre 2014 12:29:00

0 réponse

50 vues

Dernier message de :

paulodh
30 octobre 2014 12:29:00
2

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

470 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55
3

Problème démarrage Twingo

par : MissTic76, le 02 octobre 2014 14:39:31

11 réponses

379 vues

Dernier message de :

kakou11
06 octobre 2014 19:35:12
4

Problème de NAS (encore)

par : Flap, le 28 septembre 2014 15:27:10

14 réponses

170 vues

Dernier message de :

kakou11
29 septembre 2014 10:15:17
5

Problème assurance moto !!!!!!!!

par : kdick, le 17 septembre 2014 18:22:24

11 réponses

283 vues

Dernier message de :

kdick
25 septembre 2014 18:16:04

Pied de page des forums