Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 605, Bloc moteur] problème turbo

Salut les bricolos,



Bon encore un souci... ( normal à 350 000km )

Depuis peu quand j'accelère la voiture ne réagit pas quand le turbo se met en marche ( à 3000tours/min )et l'aiguille du compte-tours monte subitement et redescend icon24.gif bref que faire? faut-il vérifier quelque chose, une manip à faire. sad.gif

posté le 16 décembre 2006 17:22:53

Comparez les offres en ligne des garagistes

Dépensez moins pour effectuer vos réparations tout en trouvant un garage de confiance.

J’en profite

Re : [PEUGEOT, 605, Bloc moteur] problème turbo

par roly021

manipe à faire

Question2.gif bonjour je te conseil de mettre des économies de cote pour changer le turbo,en attendant voire défaillance des injecteurs ou prise d'air sur circuit d'alimentation carburant.bonne chasse roly02 innocent.gif

posté le 17 décembre 2006 12:51:07

Re : [PEUGEOT, 605, Bloc moteur] problème turbo

ouaip...

je crois que la c'est la casse... merci pour tes conseils. wink.gif

posté le 17 décembre 2006 13:58:48

Re : [PEUGEOT, 605, Bloc moteur] problème turbo

Bon, Je comprends plus rien

Je viens de réaliser 1000 bornes dans la nuit et à Montpellier, le turbo c'est remis à marcher icon24.gif , la voiture réagissait normalement aux accélérations.

Alors en effet est-ce un injecteur? en tout cas pas de problème de consommation anormale. Que pensez vous si j' essayais un additif ou autres? Si vous avez un avis ou un produit à conseiller ( pas de marque svp innocent.gif ).



posté le 23 décembre 2006 14:21:44

Sur le même sujet
1

Problème frigo congelo

par : mekkano, le 01 décembre 2014 20:31:40

6 réponses

174 vues

Dernier message de :

mekkano
03 décembre 2014 08:58:23
2

probleme demarreur

par : gio547, le 29 novembre 2014 18:26:17

4 réponses

247 vues

Dernier message de :

gio547
30 novembre 2014 14:50:36
3
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

3 réponses

264 vues

Dernier message de :

jean loic
29 novembre 2014 15:12:04
4

probleme de demarrage sur une daewoo

par : noworking, le 28 novembre 2014 21:53:45

0 réponse

96 vues

Dernier message de :

noworking
28 novembre 2014 21:53:45
5

Problème avec La Poste

par : mekkano, le 14 novembre 2014 18:20:23

18 réponses

318 vues

Dernier message de :

mekkano
18 novembre 2014 08:21:44

Pied de page des forums

Location de voitures entre particuliers