Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 605, Bloc moteur] problème turbo

Salut les bricolos,



Bon encore un souci... ( normal à 350 000km )

Depuis peu quand j'accelère la voiture ne réagit pas quand le turbo se met en marche ( à 3000tours/min )et l'aiguille du compte-tours monte subitement et redescend icon24.gif bref que faire? faut-il vérifier quelque chose, une manip à faire. sad.gif

posté le 16 décembre 2006 17:22:53

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...

Chercher une pièce

Re : [PEUGEOT, 605, Bloc moteur] problème turbo

par roly021

manipe à faire

Question2.gif bonjour je te conseil de mettre des économies de cote pour changer le turbo,en attendant voire défaillance des injecteurs ou prise d'air sur circuit d'alimentation carburant.bonne chasse roly02 innocent.gif

posté le 17 décembre 2006 12:51:07

Re : [PEUGEOT, 605, Bloc moteur] problème turbo

ouaip...

je crois que la c'est la casse... merci pour tes conseils. wink.gif

posté le 17 décembre 2006 13:58:48

Re : [PEUGEOT, 605, Bloc moteur] problème turbo

Bon, Je comprends plus rien

Je viens de réaliser 1000 bornes dans la nuit et à Montpellier, le turbo c'est remis à marcher icon24.gif , la voiture réagissait normalement aux accélérations.

Alors en effet est-ce un injecteur? en tout cas pas de problème de consommation anormale. Que pensez vous si j' essayais un additif ou autres? Si vous avez un avis ou un produit à conseiller ( pas de marque svp innocent.gif ).



posté le 23 décembre 2006 14:21:44

Sur le même sujet
1

Problème avec La Poste

par : mekkano, le 14 novembre 2014 18:20:23

18 réponses

277 vues

Dernier message de :

mekkano
18 novembre 2014 08:21:44
2

probleme informatique

par : jose_bove, le 15 novembre 2014 21:30:13

7 réponses

209 vues

Dernier message de :

jose_bove
17 novembre 2014 19:16:34
3
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

1 réponse

110 vues

Dernier message de :

kakou11
13 novembre 2014 14:51:39
4

problème d'accélérateur

par : paulodh, le 30 octobre 2014 12:29:00

3 réponses

263 vues

Dernier message de :

kakou11
04 novembre 2014 18:36:51
5

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

561 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55

Pied de page des forums

Location de voitures entre particuliers