Bienvenue sur le forum Entretien mécanique

[RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par antyriad

J'ai un problème avec mes clignotants : Ils ne s'allument pas.

Pourtant, j'entends le relais mais il va beaucoup plus vite.



Coïncidence : Je viens juste de faire changer ma courroie de distribution.



J'ai également vu que ça pouvait être un problème de masse. Comment vérifier ?



Autre chose, des fois, ils reviennent le temps d'un ou deux 'battements'.

posté le 22 janvier 2007 19:27:02

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

commande

bonsoir, je dirais à premiere vue, comodo hs.a plus.  ERIC

posté le 22 janvier 2007 19:35:30

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par quetch71

clignatants ne fonctionne plus

happy1.gif Merci beaucoup pour la reponse apporté!!

Mes clignotants ne fonctionnait plus et apres plusieurs recherche dont fusible etc....

J'ai bidouillé la boite a relais situé a gauche des pédales et ca remarche!!

A bientot

posté le 28 décembre 2009 12:36:19

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par antyriad

Résolu

Bon, je reviens quelques années plus tard parce que je viens de trouver ce que c'était.



Pas d'inquiétudes, je ne suis pas resté 3 ans avec mes clignotants HS, ce problème c'est résolu je ne sais comment à l'époque mais depuis deux jours c'est revenu et j'ai maintenant une réponse à apporter.



En ce qui me concerne, c'était un relais. Sous le tableau de bord, côté conducteur, il y a une plaque avec plusieurs relais : des petits noirs, des gros bordeaux. Vers le fond, il y a trois relais noirs sur ma clio II, de gauche à droite : lève vitre droit, lève vitre gauche et clignotants.



J'ai permuté les deux de droites : le lève vitre gauche ne marche plus et les clignotants oui.



En exerçant une pression sur le relais défectueux cela marche à nouveau mais comprenez bien que je ne peu conduire ainsi, je vais en commander un nouveau...



Petite info, en trifouillant mes relais, j'ai grillé le fusible des clignotants et mon premier essai de permutation n'avait pas fonctionné à cause de cela.



Voilà, en espérant que cela va en aider plus d'un.

posté le 03 juin 2010 21:01:57

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par antyriad

Résolu

J'ai trouvé !



Sous le volant, à gauche, au niveaux des pédales, il y a toute une série de relais.

Je les ai un peu 'bousculer' et ça remarche.



Apparement un faux contact aux niveaux de l'un d'eux.

posté le 22 janvier 2007 20:07:38

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par moorea1

merci !

mille mercis pour l'actualisation de la question qui m'a bien servi aujourd'hui

en effet ça a aidé une grand mère, top le net!!

posté le 24 août 2012 21:29:02

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

Problème clignotant clio 2

Bonjour,



Je rencontre un problème similaire avec le clignotant qui accélère lorsque je freine, mais ne trouve pas la solution.



J'ai posté dans le forum :

http://www.forum-auto.com/forum2.php?config=pole-technique.inc&cat=1&post=585908&page=1&p=1&sondage=0&owntopic=1&trash=&trash_post=&print=0&numreponse=0&quote_only=0&new=0&nojs=0#bas



Est-ce qu'à partir des images postés, tu peux me dire ce qu'il convient de faire ?



Bonne journée.

posté le 21 juin 2013 20:16:16

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par trotti

donc tout est bien qui finit bien

affaire réglée en une demi-heure

posté le 13 février 2007 14:29:37

Sur le même sujet
1

[pc62] problème d humidité dans ma cage à poule

par : findus, le 14 février 2015 18:20:12

61 réponses

756 vues

Dernier message de :

findus
23 février 2015 14:00:28
2

j ai blablacarer avec un converti muslim

par : sicavfr, le 19 février 2015 22:24:36

19 réponses

392 vues

Dernier message de :

arti33
22 février 2015 22:10:06
3
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

4 réponses

611 vues

Dernier message de :

jean loic
16 février 2015 19:41:58
4

Les lampes avec le iphone

par : bibiencabrio, le 10 février 2015 23:14:36

7 réponses

152 vues

Dernier message de :

bibiencabrio
11 février 2015 20:21:29
5

faisons la paix mes amis

par : sicavfr, le 10 janvier 2015 18:45:09

3 réponses

105 vues

Dernier message de :

bibiencabrio
10 janvier 2015 21:04:26

Pied de page des forums

Location de voitures entre particuliers