Annonce

Message important :
Suite à un problème technique important, nous sommes contraints de bloquer les fonctionnalités du forum pour une durée indéterminée, en conclusion les accès aux comptes sont désactivés.
Néanmoins, il est toujours possible de consulter les messages.
Veuillez nous excuser pour cette maintenance.
Merci de votre compréhension et à bientôt.

L'équipe 321Auto
Nous contacter : forum321auto@mixad.fr
Bienvenue sur le forum Entretien mécanique

[RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par antyriad

J'ai un problème avec mes clignotants : Ils ne s'allument pas.

Pourtant, j'entends le relais mais il va beaucoup plus vite.



Coïncidence : Je viens juste de faire changer ma courroie de distribution.



J'ai également vu que ça pouvait être un problème de masse. Comment vérifier ?



Autre chose, des fois, ils reviennent le temps d'un ou deux 'battements'.

posté le 22 janvier 2007 19:27:02

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

commande

bonsoir, je dirais à premiere vue, comodo hs.a plus.  ERIC

posté le 22 janvier 2007 19:35:30

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par quetch71

clignatants ne fonctionne plus

happy1.gif Merci beaucoup pour la reponse apporté!!

Mes clignotants ne fonctionnait plus et apres plusieurs recherche dont fusible etc....

J'ai bidouillé la boite a relais situé a gauche des pédales et ca remarche!!

A bientot

posté le 28 décembre 2009 12:36:19

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par antyriad

Résolu

Bon, je reviens quelques années plus tard parce que je viens de trouver ce que c'était.



Pas d'inquiétudes, je ne suis pas resté 3 ans avec mes clignotants HS, ce problème c'est résolu je ne sais comment à l'époque mais depuis deux jours c'est revenu et j'ai maintenant une réponse à apporter.



En ce qui me concerne, c'était un relais. Sous le tableau de bord, côté conducteur, il y a une plaque avec plusieurs relais : des petits noirs, des gros bordeaux. Vers le fond, il y a trois relais noirs sur ma clio II, de gauche à droite : lève vitre droit, lève vitre gauche et clignotants.



J'ai permuté les deux de droites : le lève vitre gauche ne marche plus et les clignotants oui.



En exerçant une pression sur le relais défectueux cela marche à nouveau mais comprenez bien que je ne peu conduire ainsi, je vais en commander un nouveau...



Petite info, en trifouillant mes relais, j'ai grillé le fusible des clignotants et mon premier essai de permutation n'avait pas fonctionné à cause de cela.



Voilà, en espérant que cela va en aider plus d'un.

posté le 03 juin 2010 21:01:57

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par antyriad

Résolu

J'ai trouvé !



Sous le volant, à gauche, au niveaux des pédales, il y a toute une série de relais.

Je les ai un peu 'bousculer' et ça remarche.



Apparement un faux contact aux niveaux de l'un d'eux.

posté le 22 janvier 2007 20:07:38

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par moorea1

merci !

mille mercis pour l'actualisation de la question qui m'a bien servi aujourd'hui

en effet ça a aidé une grand mère, top le net!!

posté le 24 août 2012 21:29:02

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

Problème clignotant clio 2

Bonjour,



Je rencontre un problème similaire avec le clignotant qui accélère lorsque je freine, mais ne trouve pas la solution.



J'ai posté dans le forum :

http://www.forum-auto.com/forum2.php?config=pole-technique.inc&cat=1&post=585908&page=1&p=1&sondage=0&owntopic=1&trash=&trash_post=&print=0&numreponse=0&quote_only=0&new=0&nojs=0#bas



Est-ce qu'à partir des images postés, tu peux me dire ce qu'il convient de faire ?



Bonne journée.

posté le 21 juin 2013 20:16:16

Re : [RENAULT, Electricité, Eclairage] Problème avec mes clignotants

par trotti

donc tout est bien qui finit bien

affaire réglée en une demi-heure

posté le 13 février 2007 14:29:37

Sur le même sujet
1

Je vais enfin pouvoir exploiter mes pneus correctement...

par : schumacher, le 07 mai 2015 10:08:42

10 réponses

126 vues

Dernier message de :

amat
07 mai 2015 18:03:13
2

[Nikkon D3100] Au secours Carpediem95 !!! Problème de flou

par : findus, le 21 avril 2015 08:32:35

55 réponses

555 vues

Dernier message de :

findus
27 avril 2015 13:00:28
3

Mes chers parents je pars

par : arti33, le 15 avril 2015 13:28:57

38 réponses

465 vues

Dernier message de :

bibiencabrio
16 avril 2015 23:52:10
4

Problème de voyant moteur

par : damdamdam78, le 16 mars 2015 16:07:27

1 réponse

556 vues

Dernier message de :

kakou11
01 avril 2015 11:23:53
5

[Zique] Concert ce soir avec mon fiston

par : godasso, le 17 mars 2015 16:10:15

37 réponses

440 vues

Dernier message de :

arti33
29 mars 2015 14:55:24

Pied de page des forums

Location de voitures entre particuliers