Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

bonjour, sur ma 306 1.4 de 1996 , le ventilateur ne se déclenche pas et le voyant "stop" s'allume. j'ai branché en direct le moteur de ventilo , ça marche. j'ai débranché la fiche de la sonde placée en haut du radiateur et fait un pontage, avec le moteur tournant, mais rien ne se passe. y a t-il quelqu'un pour m'aider à résoudre ce probléme. merci.  wink.gif

posté le 15 mars 2007 20:18:23

Comparez les offres en ligne des garagistes

Dépensez moins pour effectuer vos réparations tout en trouvant un garage de confiance.

J’en profite

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par daniel303

1ère chose a faire

c'est de regarder les fusibles et s'ils sont bon c'est le relas qui est hs

posté le 15 mars 2007 20:20:50

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

fusibles correctes

quelle rapidité !

j'ai regardé les fusibles , c'est ok !

par contre où se trouve le relais et comment le tester ?

posté le 15 mars 2007 20:26:24

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par canigout

re

le thermocontact de declenchement du ventilateur est en bas du radiateur celui don tu parle doit etre la sonde de niveau

posté le 15 mars 2007 20:31:53

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

quel thermocontact ?

je n'ai pas vu de thermocontact en bas du radiateur.

2 fils arrive d'une fiche , le rouge va directement au moteur de ventilo ,le vert va à la sonde ( en haut du radiateur) et repart de la sonde en jaune vers le moteur de ventilo. 

posté le 15 mars 2007 20:43:37

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par rguirec

c'est celui là le thermocontact

Si tu as un multimètre, tu doit avoir du 12V entre ton rouge et ton vert meme à l'arret

posté le 15 mars 2007 21:03:35

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

et si non ?

d'accord !

si ce n'est pas le cas , je vais voir le relais ?

qui se trouve où d'ailleurs ?

se teste t il le relais ?

posté le 15 mars 2007 21:09:26

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par rguirec

le relais

a coté des fusible de mémoire et oui ca se test avec grasse au shéma gravé sur le corps;

une bobine (mesure de résistance)

et 2 contact sec (continuité entre les bornes), mais pour ca il faut alimenter la bobine (en 12 V continu)

posté le 15 mars 2007 21:13:14

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

je vais essayer

merci bien les gars !

j'essaierais donc de tester le relais en esperant que c'est bien lui .

si vous avez d'autres suggestions je suis preneur !

posté le 15 mars 2007 21:17:27

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

j'm'en veux

Le probléme est résolu.

Vous marrez pas , je savais pas qu'on trouvait des fusibles dans le compartiment moteur !

Aprés avoir tester la sonde au decapeur thermique et ohmsmetre puis fais des shuntages dans tout les sens,en voyant que ça ne marchait pas j'ai suivi les fils...

Et là je m'arrête sur une boite , où bien sûr il y avait le fusible de 40 de grillé.

Ce que je m'en suis voulu ...

En tout cas merci de votre réactivité.bye

posté le 07 avril 2007 15:11:10

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par trotti

ce n'est que partie remise

si ton fusible de 40A grille, c'est pas parce que le fusible avait un défaut

posté le 07 avril 2007 16:01:00

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par jms38

surement

le motoventilateur en cours circuit ou un problème de faisceau.

juge.gif


la mécanique c'est plus qu'un métier, c'est une passion..... wub   monkey   juge

posté le 07 avril 2007 22:24:19

Sur le même sujet
1

Ah tiens, La Le Pen serait pas une oie blanche

par : kdick, le 12 décembre 2014 16:14:56

28 réponses

379 vues

Dernier message de :

mekkano
14 décembre 2014 19:18:20
2

Il n'y a pas que les Belges...[Humour]

par : hombre974, le 11 décembre 2014 12:13:46

7 réponses

158 vues

Dernier message de :

hombre974
11 décembre 2014 16:37:46
3

ce français n a pas de chance ...

par : kakou11, le 05 décembre 2014 09:08:50

24 réponses

334 vues

Dernier message de :

kakou11
08 décembre 2014 11:26:50
4

Obligation d'assurer ou pas ; une voiture garée chez soi sur terrain p

par : Bernardu35850, le 29 octobre 2014 00:13:12

20 réponses

912 vues

Dernier message de :

mekkano
05 décembre 2014 12:54:32
5

On a pas de pétrole mais on a des idées

par : sm911, le 04 décembre 2014 17:10:34

4 réponses

150 vues

Dernier message de :

Camembert1er
05 décembre 2014 01:13:19

Pied de page des forums

Location de voitures entre particuliers