Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

bonjour, sur ma 306 1.4 de 1996 , le ventilateur ne se déclenche pas et le voyant "stop" s'allume. j'ai branché en direct le moteur de ventilo , ça marche. j'ai débranché la fiche de la sonde placée en haut du radiateur et fait un pontage, avec le moteur tournant, mais rien ne se passe. y a t-il quelqu'un pour m'aider à résoudre ce probléme. merci.  wink.gif

posté le 15 mars 2007 20:18:23

Besoin d’un garagiste ?

Nouveau : Avec IDGARAGES.com trouvez directement un garagiste proche de chez vous en consultant ses offres en ligne et ses avis clients. Et jusqu’au 15 décembre jusqu’à 50€ remboursés sur toutes les prestations.

J’en profite

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par daniel303

1ère chose a faire

c'est de regarder les fusibles et s'ils sont bon c'est le relas qui est hs

posté le 15 mars 2007 20:20:50

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

fusibles correctes

quelle rapidité !

j'ai regardé les fusibles , c'est ok !

par contre où se trouve le relais et comment le tester ?

posté le 15 mars 2007 20:26:24

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par canigout

re

le thermocontact de declenchement du ventilateur est en bas du radiateur celui don tu parle doit etre la sonde de niveau

posté le 15 mars 2007 20:31:53

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

quel thermocontact ?

je n'ai pas vu de thermocontact en bas du radiateur.

2 fils arrive d'une fiche , le rouge va directement au moteur de ventilo ,le vert va à la sonde ( en haut du radiateur) et repart de la sonde en jaune vers le moteur de ventilo. 

posté le 15 mars 2007 20:43:37

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par rguirec

c'est celui là le thermocontact

Si tu as un multimètre, tu doit avoir du 12V entre ton rouge et ton vert meme à l'arret

posté le 15 mars 2007 21:03:35

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

et si non ?

d'accord !

si ce n'est pas le cas , je vais voir le relais ?

qui se trouve où d'ailleurs ?

se teste t il le relais ?

posté le 15 mars 2007 21:09:26

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par rguirec

le relais

a coté des fusible de mémoire et oui ca se test avec grasse au shéma gravé sur le corps;

une bobine (mesure de résistance)

et 2 contact sec (continuité entre les bornes), mais pour ca il faut alimenter la bobine (en 12 V continu)

posté le 15 mars 2007 21:13:14

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

je vais essayer

merci bien les gars !

j'essaierais donc de tester le relais en esperant que c'est bien lui .

si vous avez d'autres suggestions je suis preneur !

posté le 15 mars 2007 21:17:27

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

j'm'en veux

Le probléme est résolu.

Vous marrez pas , je savais pas qu'on trouvait des fusibles dans le compartiment moteur !

Aprés avoir tester la sonde au decapeur thermique et ohmsmetre puis fais des shuntages dans tout les sens,en voyant que ça ne marchait pas j'ai suivi les fils...

Et là je m'arrête sur une boite , où bien sûr il y avait le fusible de 40 de grillé.

Ce que je m'en suis voulu ...

En tout cas merci de votre réactivité.bye

posté le 07 avril 2007 15:11:10

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par trotti

ce n'est que partie remise

si ton fusible de 40A grille, c'est pas parce que le fusible avait un défaut

posté le 07 avril 2007 16:01:00

Re : [PEUGEOT, 306, Electricité] ventilateur moteur se déclenche pas !

par jms38

surement

le motoventilateur en cours circuit ou un problème de faisceau.

juge.gif


la mécanique c'est plus qu'un métier, c'est une passion..... wub   monkey   juge

posté le 07 avril 2007 22:24:19

Sur le même sujet
1

3B. Faut pas rêver sur la 3

par : YOS312, le 28 novembre 2014 22:07:47

0 réponse

25 vues

Dernier message de :

YOS312
28 novembre 2014 22:07:47
2

Simone Veil ne voulait pas

par : mekkano, le 26 novembre 2014 21:50:02

15 réponses

182 vues

Dernier message de :

bibiencabrio
28 novembre 2014 22:02:07
3

Contrôle technique pas ok

par : cecile073, le 12 novembre 2014 20:23:45

35 réponses

519 vues

Dernier message de :

cecile073
28 novembre 2014 19:55:06
4

CR pas détaillé du tout : 997 carrera 4

par : gigibalou, le 26 novembre 2014 02:14:09

5 réponses

156 vues

Dernier message de :

FIA
27 novembre 2014 10:49:31
5

bon, il est raciste ou pas ?

par : kakou11, le 22 novembre 2014 15:43:55

15 réponses

234 vues

Dernier message de :

sicavfr
24 novembre 2014 20:45:46

Pied de page des forums

Location de voitures entre particuliers