Bienvenue sur le forum Entretien mécanique

[RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

Bonjour à Tous,

depuis environs 2 semaines j'ai des problémes de démarrage avec ma Clio II Phase I  1.5Dci 65Ch - 11/2001 Société.

Elle dort au chaud dans un garage depuis 1 an , sauf quelques jours à noel ou je suis partis à Geneve pour les fetes (-3° à -5°). Dates à laquelle les Pb de démarrage ont commencés (environ 2 semaines). La voiture démarre , mais au bout de 2 ou 3 préchauffage, et dans un grand nuage de fumée blanche. En paralléle , le voyant Préchauffage/Pb Elec. s'est mis à clignoté. Il ne s'est jamais arreter de clignoter depuis.

Sur les conseils d'un amis , j'ai changé les 4 bougies de préchauffage le weekend dernier. Pas d'amélioration.

A noté que j'ai fait Révisions et vidange + Filtre Huile 2 jours avant que les pb de démarrage commence. Le mécano qui à fait la révision à noté un pb de puissance de la batterie (trop faible pour lui) , avec comme conclusion , un changement de batterie à faire. Sauf que j'ai changé la batterie au mois d'aout dernier (un peu juste comme durée de vie).

A noté aussi que depuis que j'ai changé la batterie au mois d'aout, j'ai l'éclairage de mon poste autoradio qui a laché, et 10 à 20 secondes aprés l'arret de la voiture il me fait 2 bip sonore que je n'avais jamais eu en 1 an, ni avant d'ailleurs (j'ai racheté la voiture de ma cousine , et elle n'as jamais eu ce probléme).

Je sais que je pars un peu dans toutes les directions , mais je préfére assurer les réponses en vous donnant toutes les infos.

Merci d'avance pour vos réponses et votre aide.

posté le 07 janvier 2009 16:34:52

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

Kilométrage

J'ai Oublier le Kilométrage : 177357 Km à ce jour.

posté le 07 janvier 2009 16:37:34

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

par mactoya

Pb Démarrage-Voyant Préch/Elec clign

Es-ce que le filtre à gazole a été remplacé récemment?



Il faudrait passer la valise de diag pour voir le défaut enregistré dans le calculateur d'injection.



Par contre je n'ais jamais entendu parlé de voyant d'injection/préchauffage (orange) qui clignote sur un 1,5l Dci. Normallement, je croies qu'il reste alummé fixe lorqu'il y a un soucis.

Ce n'est pas plutôt un voyant rouge qui clignote (il représente un moteur avec écrit "stop" dedans)?



Pour ton problème d'autoradio, quelle est sa marque? C'est un Renault?

posté le 07 janvier 2009 21:37:32

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

Pb Démarrage-Voyant Préch/Elec clign

Le Filtre à gazole a été changé pour le controle technique, juste avant que j'achéte la voiture , il y a environ 1 an et demi.



Pour le voyant qui clignote , je confirme : il est orange et il clignote en continu. D'aprés le livret technique de la voiture, c'est le voyant "préchauffage/probléme éléctrique". Toujours d'aprés le livret , il nécessite d'emmener la voiture au garage sans trop tarder, mais sans immobiliser la voiture. En gros y a un probléme mais tu peux quand meme rouler un peu , d'aprés Renault.

Je vais faire une photos ce soir et je la met sur le site.



Pour l'autoradio, il n'est pas d'origine Renault.

Je met les références sur le site ce soir aussi.



Merci pour ta réponse.

posté le 08 janvier 2009 11:20:07

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

Infos Complémentaires

Depuis que j'ai changé les bougies de préchauffages, la voiture démarre au bout de 2 à 4 coup de préchauffage en jouant obligatoirement de l'accélérateur.Et ce à chaque démarrage: même avec un arrêt de la voiture pendant 30mn ou 1h entre les démarrages. Alors qu'avant de changé les bougies de préch. , le démarrage étais difficile uniquement le matin (1er démarrage de la journée).Je pouvais démarrer sans soucis le soir , même en ayant passer la journée dehors, dans le froid.

Autre fait, depuis que j'ai changé les bougies de préch. , je n'ai plus de fumée blanche au démarrage moteur, alors qu'avant , j'avais un épais nuage à chaque démarrage.



Si quelqu'un à un soupçon d'idées, je vous remercie d'avance pour celle-ci.

posté le 08 janvier 2009 12:47:46

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

Image Voyant qui clignote

Bonjour,

ci-joint une image du voyant qui clignote.

J'ai toujours un démarrage difficile sur le premier démarrage de la journée : la voiture part au bout de 2 à 3 préchauffage en jouant fortement avec l'accélérateur et dans un gros nuage de fumée blanche.



Merci d'avance pour infos si quelqu'un peut m'aiguiller. 134972.jpg

posté le 19 janvier 2009 18:22:38

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

Image Voyant qui clignote

134975.jpg

posté le 19 janvier 2009 18:33:54

Re : [RENAULT, Démarrage, Démarrage difficile] Pb Démarrage-Voyant Préch/Elec clignote

par floflo-

salut

avant de demarrer essayez de pomper plusieurs fois sur la pompette d'amorcage du gasoil(elle est juste a coté du filtre a gasoil).le circuit  de gasoil peut se desamorcer.puis vous verrez si elle demarre mieux.

posté le 19 janvier 2009 23:31:43

Sur le même sujet
1

Voyant polution

par : mecae, le 01 mars 2015 22:47:15

0 réponse

22 vues

Dernier message de :

mecae
01 mars 2015 22:47:15
2

anti demarrage

par : lagainche, le 04 février 2015 12:32:05

2 réponses

197 vues

Dernier message de :

motard14
04 février 2015 19:56:37
3

demarrage deficil a froid pour ma R19 1.9 dt model 1994

par : ahmado01, le 03 janvier 2015 13:18:01

3 réponses

352 vues

Dernier message de :

kakou11
11 janvier 2015 18:29:13
4

Xsara HDI 90 Bougies de préchauffage, démarrage un peu difficile...

par : AURA14, le 18 décembre 2014 12:49:57

2 réponses

875 vues

Dernier message de :

alain-78
20 décembre 2014 20:25:49
5

probleme de demarrage sur une daewoo

par : noworking, le 28 novembre 2014 21:53:45

0 réponse

170 vues

Dernier message de :

noworking
28 novembre 2014 21:53:45

Pied de page des forums

Location de voitures entre particuliers