Annonce

Message important :
Suite à un problème technique important, nous sommes contraints de bloquer les fonctionnalités du forum pour une durée indéterminée, en conclusion les accès aux comptes sont désactivés.
Néanmoins, il est toujours possible de consulter les messages.
Veuillez nous excuser pour cette maintenance.
Merci de votre compréhension et à bientôt.

L'équipe 321Auto
Nous contacter : forum321auto@mixad.fr
Bienvenue sur le forum Entretien mécanique

[RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par catchou59

Bonjour à tous,



J'ai une Renault Kangoo RLA D55 1.9L D qui date de décembre 2000 achetée d'occasion en 2006.

Elle présente un problème de démarrage: un jour elle démarre, le lendemain elle ne démarre plus... Lorsqu'elle refuse de démarrer, il se produit ceci: quand je tourne la clef pour mettre le contact, le voyant orange des bougies de préchauffage s'allume 1/4 de seconde, s'éteint puis c'est le voyant orange signalant un problème électrique (d'après la revue technique du véhicule) qui s'allume à son tour et en continu. Et si là j'essaie de démarrer, le démarreur donne mais impossible de la lancer.

Je l'ai d'abord apportée chez N.......o qui m'a assurée que c'était le démarreur qui était cassé alors ils l'ont remplacé. Rien n'a changé. Ensuite c'était les 4 bougies de préchauffage qui étaient toutes grillées d'un coup alors on les a changées aussi. Et au final, le problème est toujours là!!

Je l'ai donc apportée chez un garagiste Renault. Il pensait d'abord au capteur mais il l'a remplacé et il semblerait que ce ne soit pas de là que provienne le souci. Puis il m'a dit qu'il fallait remplacer le faisceau électrique en intégralité pour enfin, m'annoncer que c'est le calculateur qui est HS. Il me parle de 1000 Euros...

Je ne sais plus quoi faire!

Quelqu'un a-t-il déjà rencontré un problème similaire? Pensez-vous que le problème vienne vraiment du calculateur? Si oui, un calculateur peut-il se faire réparer ou faut-il le remplacer d'office? Et combien peut coûter ce service?



NB: J'ai 2 clefs pour ce véhicule; il est arrivé qu'en changeant de clef, la voiture a démarré. S'agit-il d'un pur hasard ou se pourrait-il que cela provienne de la clef (en sachant qu'il n'y a pas de centralisation sur la voiture)?



Je vous remercie par avance de votre aide  smile.gif



A bientôt.

posté le 23 janvier 2009 17:52:54

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par mecano84

j'ai deja eu une panne similaire

c'était la puce électronique de la clef qui etait sortie de son logement,  un truc tout con en faite le code de démarrage n'était pas reconnu selon l'endroit ou se trouver la puce dans la clef



ouvre ta clef le couvercle coulisse et regarde si la puce est bien a ca place  wink.gif

posté le 23 janvier 2009 19:29:29

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par lion39

réponse

Vu les symptômes il s'agit du relais ou du faisceaux lié au relais.Controlez dans un premier temps si le 12 Volts est présent à la mise du contact.Pour cela utiliser un multimètre en position voltmètre en vous branchant sur la petite tige filetée d'une des bougies et la masse.Si ce n'est pas le cas contrôlez le faisceau lié au relais et le relais lui mème.Ne faites pas changer le calculateur,il n'a rien à voir avec çà,votre garagiste ne semble pas honnête ou inexpérimente.Salutations.

posté le 24 janvier 2009 10:17:14

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par kakou11

salut

   mon pere a le meme vehicule que toi....

et il a eut  un pb identique, sauf que lui ,un coup il demarrait au quart de tour un coup une fois le voyant de chauffe éteint , impossible de démarrer.

   il était obligé de remettre le contact mais de compter une vingtaines de secondes après que le voyant de chauffe ce soit éteint pour pouvoir démarrer.

et des fois , çà démarrait sans pbs...

   j ai changé les bougies , idem, je suis retourné au garage ou il l avait acheté 5 mois avant ,et là j ai discuté avec un jeune stagiaire qui m a dit que ce véhicule avait eut un choc avant et que le moteur avait été changé par un d occase.

   ils ont changé le calculo et les clés aussi.

par la suite il a eut que des emmerdes,moi je pense pas que ce soit un pb de calculo,par contre l histoire de la clé...

   ouvre la et vérifie on sait jamais.

en tout cas, aujourd hui la série noire continue l


3B , c est maintenant ou jamais !

posté le 24 janvier 2009 20:34:27

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par catchou59

bonsoir

Bonsoir à tous,



Je vous remercie beaucoup pour ces réponses. Je récupère la kangoo demain du garage (si elle daigne bien démarrer... car le garagiste n'en démord pas, pour lui il faut remplacer le calculateur!). Je préfère vérifier d'abord tout ce que vous m'avez dit de voir (le voyant rouge antidémarrage, le relais etc...).

Je vous tiens au courant rapidement.



A bientôt.

posté le 26 janvier 2009 19:43:40

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par catchou59

Rebonjour

Bonjour!



C'est pas la joie.... Comme je vous l'avez dit dans le précédent message, je n'ai pas voulu que le garagiste remplace le calculateur alors j'ai récupéré la voiture. Rien n'avait changé bien sûr malgré les quelques réparations du garagiste. Elle était toujours aussi capricieuse mais en insistant, c'est à dire en allumant et en éteignant le contact une vingtaine de fois de suite, les 2 voyanys oranges finissait par s'éteindre tous les 2 et elle démarrait. Maintenant, plus moyen, c'est terminé, elle refuse totalement. J'ai vérifié le voyant rouge de l'antidémarrage, il s'éteint lorsque je mets le contact.

Je vais sûrement l'apporter dans un autre garage pour un autre devis.

Si vous avez d'autres idées, n'hésitez pas à m'en faire part.



MERCI!

posté le 07 février 2009 11:11:03

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par catchou59

Nouveau diagnostic Renault

Bonjour,



J'ai fait effectuer un nouveau diagnostic dans un grand garage Renault et cette fois, ils me disent que c'est la sonde de la pompe à injection. Bilan : 1500 Euros...!



disgust.gif

posté le 13 février 2009 20:15:58

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

oui la clef

avant j'avais un kangoo comme vehicule de fonction , des fois il demarrait correctement et des fois c'etait la misere : changement de clé et tout est rentré dans l ordre

posté le 24 janvier 2009 00:39:32

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par mecano84

si c'etait un probleme

de préchauffage tu explique comment que son véhicule démarre avec la deuxième clef ?



a moins d'une énorme coïncidence ya aucun rapport...



maintenant il nous dit pas non plus si le voyant rouge de l'immo reste fixe ou s'éteint quand ca démarre pas



posté le 24 janvier 2009 11:13:18

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par kiki011

regarde

regarde si le voyant rouge clignote pendant que tu essais de demarer si oui puce anti demarage

posté le 25 janvier 2009 17:48:51

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par kiki011

voir si

l'anti demarrage agit sur le calculateur, donc si le recepteur ne recoit pas l'info de l'emeteur (transpondeur)qui est dans la clef le calculateur interdi le demarrage et la le voyant rouge clignote

posté le 26 janvier 2009 19:54:35

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par regueyne

regarde sur ce site...

j'y étais inscrit pdt 2 ans lorsque j'avais mon Kangoo...







site kangoo attitude happy1.gif

posté le 07 février 2009 11:17:46

Re : [RENAULT, Kangoo, Autre] Problème de démarrage Kangoo

par mp6009

salut

essaye de savoir si ton kangoo est equipe d'une pompe epic

si c'est le cas tu ne doit pas voir de commande d'accelerateur a cable



si c'estce modele demande a faire un diag

et si tu peux recopie ou demande une copie du diag

et il n'y auras peut etre que quelque pieces sur la pompe a changer



ou vraiment au pire monter une pompe d'occas



dans tout les cas tu n'auras pas ce montant de facture



de quel region est tu



reponds en mp si tu veux

posté le 13 février 2009 23:13:39

Sur le même sujet
1

[Nikkon D3100] Au secours Carpediem95 !!! Problème de flou

par : findus, le 21 avril 2015 08:32:35

55 réponses

640 vues

Dernier message de :

findus
27 avril 2015 13:00:28
2

Problème de voyant moteur

par : damdamdam78, le 16 mars 2015 16:07:27

1 réponse

735 vues

Dernier message de :

kakou11
01 avril 2015 11:23:53
3

Xsara HDI90 2003 276MKMs, Moteur s'est emballé au démarrage....

par : AURA14, le 25 mars 2015 14:40:34

0 réponse

410 vues

Dernier message de :

AURA14
25 mars 2015 14:40:34
4

demarrage impossible

par : chpaul62700, le 04 mars 2015 11:44:17

0 réponse

378 vues

Dernier message de :

chpaul62700
04 mars 2015 11:44:17
5

[pc62] problème d humidité dans ma cage à poule

par : findus, le 14 février 2015 18:20:12

61 réponses

1 154 vues

Dernier message de :

findus
23 février 2015 14:00:28

Pied de page des forums

Location de voitures entre particuliers