Annonce

Message important :
Suite à un problème technique important, nous sommes contraints de bloquer les fonctionnalités du forum pour une durée indéterminée, en conclusion les accès aux comptes sont désactivés.
Néanmoins, il est toujours possible de consulter les messages.
Veuillez nous excuser pour cette maintenance.
Merci de votre compréhension et à bientôt.

L'équipe 321Auto
Nous contacter : forum321auto@mixad.fr
Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

bonjour,

je posséde une 306 1,9D 1998.

Depuis peu, le voyant de préchauffage ne s'allume plus : donc pas moyen de démarrer.

bougies de préchauffage neuve.

batterie neuve.

je pensais au boitier de préchauffage donc j'en ai mis un neuf.

sans contact, j'ai + de 13V au 2 bornes du boitier de préchauf.

Aucune anomalie au niveau des autres voyants.

j'ai besoin de vos lumière.

je pensais à la sonde de température !

qu'en pensez vous ?

il n'y a pas d'idées fausses, mais seulement des idées non vérifiées.

ce que je veux dire, c'est que toutes les hypothèses sont les bienvenues.

merci d'avance à tous.

posté le 01 février 2009 13:51:56

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

par alain-78

electrovanne ?

tu as verifié si ton 12v arrive aux 4 bougies ?

si oui, ça ne peut etre que l'electrovanne d'arrivée de gazole, demonte la et enleve lui le noyau au milieu, par contre si ça demarre tu devras caler pour arreter, mais au moins tu sera sur du pb .

posté le 01 février 2009 14:10:19

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

boitier

quelqu'un aurait le détail des fiches à contrôler sur la prise 7 broches qui se trouve sur mon boitier de préchauffage.

`merci du coup de main.

posté le 01 février 2009 15:10:20

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

par alain-78

re

à moins qu'il n'y ait un coupe circuit ou un anti demarrage sur ta voiture, dans ce cas, le desactiver !

posté le 01 février 2009 14:11:57

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

electrovanne

Je vais aller vérifier le 12V sur les bougies.

ou est cette électrovanne ?

Etonnant que cette électrovanne empêche le voyant de préchauffage de s'allumer.

peux tu confirmer et m'expliquer. Merci d'avance.

posté le 01 février 2009 14:57:56

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

par alain-78

!

j'ai eu le pb sur une 106, ça venait d'une grosse prise ronde noire située sous la batterie, elle faisait contact quand elle voulait, j'ai fini par souder les fils qui ne faisaient pas contact car marre de lever le capot et de brasser les fils !

posté le 17 mars 2010 19:39:21

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

re

il n'y a pas de coupe circuit ni d'anti-démarrage.

posté le 01 février 2009 14:56:01

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

bougie

Comment vérifier les 12V au niveau des bougies ?



avec ou sans contact, j'ai + de 12V au niveau des 2 fils sur le boitier de préchauffage. Normal ?

merci d'avance.

posté le 01 février 2009 15:07:39

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

par alain-78

??

quand tu mets le contact, il doit bien y avoir 12v sur le fil qui part vers les bugies, et rien si pas de contact !

mauvais branchement ?

posté le 01 février 2009 19:07:17

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

voyant de préchauffage ne s'allume plus

comment faut faire pour désactivité l'anti démarrage

posté le 17 mars 2010 19:19:15

Re : [PEUGEOT, 306, Démarrage, Démarrage impossible] prechauffage 306

solution

je pense avoir trouver mon problème.



il y a quelques mois, j'ai emmené ma voiture chez Peugeot à Sens (89) pour faire changer mes bougies de préchauffage.

Ceci fait, je vérifie en ouvrant le capot et trouver un cardan oublié par l'ouvrier.

ni une ni deux, je fonce chez Peugeot gueuler.

aujourd'hui, je constate après des heures de recherche dans mon moteur que l'intervenant à perdu une vis du cache supérieur dans mon moteur. il s'est permis de mettre une autre vis à la place.

Cette vis perdue était en contact avec la première bougie et le bâti moteur. Celle-ci faisait masse et donc, plus de préchauffage.

je remercie tout le monde du temps que vous avez bien voulu consacrer à mon problème.

bonne soirée à tous et encore merci.

posté le 01 février 2009 20:10:32

Sur le même sujet
1

Xsara HDI 90 Bougies de préchauffage, démarrage un peu difficile...

par : AURA14, le 18 décembre 2014 12:49:57

2 réponses

1 229 vues

Dernier message de :

alain-78
20 décembre 2014 20:25:49
2

Devis 306 [Pour validation CT]

par : s3bastien, le 14 août 2014 10:31:08

4 réponses

398 vues

Dernier message de :

alain-78
14 août 2014 19:03:16
3

voyant préchauffage allumé Laguna 2

par : brachetclaude, le 07 juin 2014 12:02:18

2 réponses

438 vues

Dernier message de :

brachetclaude
12 juin 2014 11:29:29
4

TARAUDAGE BOUGIES PRECHAUFFAGE

par : SAB2208, le 22 avril 2014 12:49:39

1 réponse

305 vues

Dernier message de :

jope004
02 mai 2014 00:10:29
5

voyant prechauffage qui clignote

par : ksatem, le 29 mars 2014 22:18:34

0 réponse

357 vues

Dernier message de :

ksatem
29 mars 2014 22:18:34

Pied de page des forums

Location de voitures entre particuliers