Annonce

Message important :
Suite à un problème technique important, nous sommes contraints de bloquer les fonctionnalités du forum pour une durée indéterminée, en conclusion les accès aux comptes sont désactivés.
Néanmoins, il est toujours possible de consulter les messages.
Veuillez nous excuser pour cette maintenance.
Merci de votre compréhension et à bientôt.

L'équipe 321Auto
Nous contacter : forum321auto@mixad.fr
Bienvenue sur le forum Entretien mécanique

[FIAT, Electricité] problème électrique

par Alain571

Bonjour,



sujet concernant une Fiat Palio week-end de juillet 1999.

Voilà dans l'urgence ma femme a acheté une Fiat Palio week-end de 1999 75cv.

J'ai quelques petits soucis avec.

1er: les essuis-glace avant ne fonctionne qu'en vitesse maxi et 1ère position c'est à dire manuellement ( vers le haut et dernière position vers le bas) est ce que cela provient d'un relais ou autre chose ? 

2ème : sur l'essui glace arrière il manque la pièce reliant le circuit électrique à l'essui glace, enfin elle est démontée et apparement il manque un morceau sur cette pièce  ( trois plot cuivre plat qui viennent je ne sais ou . ?

3ème: La courroie et le galet n'ont pas été changés, est ce que l'opération est difficile ? Je suis mécano mais est ce qu'il faut un outillage spécifique ?

je remercie d'avance toutes les personnes qui pourront m'éclairer.

Bonne journée

Alain

Question2.gif

posté le 18 février 2009 09:10:22

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [FIAT, Electricité] problème électrique

par kakou11

pour ce qui est des essuie glaces

est ce qu ils fonctionnent quand tu les mets par intermittence ?

si non , c est le relais , si oui je pencherais vers le comodo.



pour ce qui est de derriere peux tu nous faire une photo?



pour ce qui est de la distri, a ma connaissance l outillage classique suffit.


3B , c est maintenant ou jamais !

posté le 18 février 2009 14:21:10

Re : [FIAT, Electricité] problème électrique

par Alain571

re essuis glace

Bonsoir,



Excusez moi pour le retard dans la réponse j'étais absent.

Concernant les essuis glaces avant et arrière, ils étaient foutu tous deux.



Bonne continuation, à bientôt



Alain

posté le 27 février 2009 18:25:17

Sur le même sujet
1

[Nikkon D3100] Au secours Carpediem95 !!! Problème de flou

par : findus, le 21 avril 2015 08:32:35

55 réponses

686 vues

Dernier message de :

findus
27 avril 2015 13:00:28
2

écurité batterie voiture électrique

par : gaspard5, le 25 mars 2015 12:20:31

1 réponse

437 vues

Dernier message de :

bibiencabrio
08 avril 2015 08:09:59
3

Problème de voyant moteur

par : damdamdam78, le 16 mars 2015 16:07:27

1 réponse

878 vues

Dernier message de :

kakou11
01 avril 2015 11:23:53
4

[pc62] problème d humidité dans ma cage à poule

par : findus, le 14 février 2015 18:20:12

61 réponses

1 193 vues

Dernier message de :

findus
23 février 2015 14:00:28
5
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

4 réponses

1 093 vues

Dernier message de :

jean loic
16 février 2015 19:41:58

Pied de page des forums

Location de voitures entre particuliers