Bienvenue sur le forum Entretien mécanique

[RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par kernel47

je suis l'heureux propriètaire d'une laguna 1.8l i de 1995 que j'ai acheté  en 2007. Cette voiture est équipé d'un anti démarrage de marque cobra 802 et qui fonctionne grace une clé electronique. Mais cet antidemarrage semble tombé en panne et je ne peux plus demarrer (lorsque je tourne la clé de contact les voyant du tableau de bord s'allume mais ensuite plus rien comme si je n'avais pas de moteur.) J'ai décidé de débrancher entièrement l'anti demarrage en supprimant la centrale qui était caché sous le tableau de bord. J'ai récupéré sur le site du constructeur le plan de montage qui explique que le principe de fonctionnement de la centrale est de provoquer une double coupure moteur grace à 4fils.J'ai débranché ces 4 fils et essayer de démarrer mais toujours rien rien ne se passe. Je commence à me demander si le probleme venait vraiment de l'anti démarrage ou d'ailleur.

merci d'avance pour l'aide.

posté le 25 juillet 2009 21:19:40

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...

Chercher une pièce

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par kakou11

mais ensuite plus rien...

... c est à dire:



contact mis, pas de rotation moteur.

pas de rotation démarreur.

une fois le contact mis les voyants apparaissent, mais au moment de vouloir démarrer ces derniers s étéignent (et aucune réaction ...).



t as fait quoi comme travaux sur cette voiture( à part le débranchement de l anti démarrage)?


faites moi confiance, je peux sauver l univers.

posté le 26 juillet 2009 09:41:34

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par olive722

probléme d'anti démarrage

bonjour j'ai le méme probléme. les deux clés que j'ai pour ma voiture une laguna de 1994 ne veulent plus ouvrir la voiture par conséquent j'ouvre manuellement ma voiture mais ensuite je ne peu plus démarrer je voudrais débrancher l'anti démarrage pour ne plus étre ennuyer mais je ne sais pas ou il se trouve j'ai regarder sous le capot et je ne trouve rien du tout pouvez vous me donner une réponse merci olive.

posté le 23 janvier 2010 15:51:45

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par kernel47

probleme anti demarrage

Bonjour kakou 11, merci de me venir en aide.

a part débrancher l'anti démarrage je n'ai rien toucher d'autre sur ma voiture car elle fonctionne trés bien en temps normal. toutefoisl la personne qui a l'époque avait installé l'anti demarrage avait coupé un fil au niveau du neiman pour le relier à l'anti démarrage. j'ai essayé de rebrancher le fil mais elle ne demarrage pas quand mème( je tourne la clé de contact d'un cran les voyant du tableau de bord s'alume mais ensuite plus rien, pas la moindre reaction que se soit du démarreur ou autre organes moteur). En fait la voiture se comporte comme si l'anti demarrage était toujours installé. c'est ce qui se passé si on n'avait pas désactivé l'anti demarrage avec la clé spéciale, on tournait la clé les voyant du tableau de bord s'allumaient mais ensuite plus rien.

peut etre que en plus de ce fil de neiman j'ai rebranché il y a autre chose a faire mais quoi?

l'adrrese mail qui suit est la notice de montage de la centrale anti demarrage peut etre que cela te permettra de savoir d'ou peut venir le probleme

http://217.174.203.213/cobra/files/fiches_notices/art802.pdf

excuse moi si je n'ai pas lu ton mail plus tot mais j'ai travaillé ce mation de 6 h a 14h

posté le 26 juillet 2009 16:39:18

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par kernel47

trouver l'anti demarrage laguna

bonjour olive 722

Pour répondre à ta question, le boitier anti démarrage de laguna est caché sous le tableau de bord, au niveau du boitier des fusibles. Pour être plus exact c'est un boitier noir de 15 cm/15cm de marque cobra. En passant ta main derrière le tableau des fusibles puis vers le dessus tu devrais le trouver.

tiens moi au courant





















posté le 23 janvier 2010 16:27:33

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par kakou11

essayes de faire

ce que je t ai dit en mp, et tiens moi au jus (en mp).

pas ici.


faites moi confiance, je peux sauver l univers.

posté le 26 juillet 2009 17:49:55

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par fugitif71

mm pb

moi aussi j'ai le mm pb g une laguna de 95 rxe 2l 10cv. quand je met le contact tout s allume et quand je donne le tour de clé pour démarrer plus rien (batterie neuve) j'attends 1 heure ou2 défois moin et elle redémarre ????

posté le 15 novembre 2009 19:53:17

Re : [RENAULT, Laguna, Démarrage, Démarrage impossible] probleme anti demarrage

par willi38

PROBLEME DEMARRAGE LAGUNA TD

Salut,

ma Laguna 1.9 DCi (2000) ne démarre pas, enfin, 1 fois sur 2. J'ai changé l'électrovanne. la batterie est chargée. J'ai changé les durites anti-retour gazoil. Où est la pompe de gavage (ou amorçage) quand lorsqu'elle ne démarre pas on n'entend pas la pompe. Où se trouve-t-elle ? J'ai déjà regardé par la trappe au fond du coffre et trouvé la jauge il n'y a pas de pompe.

Mais en lisant les différents messages sur le forum, penses-tu qu'il peut s'agir d'un problème d'anti-démarrage ??



Merci pour ta réponse!!

posté le 30 mars 2011 20:49:21

Sur le même sujet
1

Demarrage impossible

par : frarob47, le 11 octobre 2014 18:30:48

6 réponses

244 vues

Dernier message de :

frarob47
13 octobre 2014 11:53:28
2

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

433 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55
3

Problème démarrage Twingo

par : MissTic76, le 02 octobre 2014 14:39:31

11 réponses

324 vues

Dernier message de :

kakou11
06 octobre 2014 19:35:12
4

Problème de NAS (encore)

par : Flap, le 28 septembre 2014 15:27:10

14 réponses

158 vues

Dernier message de :

kakou11
29 septembre 2014 10:15:17
5

Problème assurance moto !!!!!!!!

par : kdick, le 17 septembre 2014 18:22:24

11 réponses

269 vues

Dernier message de :

kdick
25 septembre 2014 18:16:04

Pied de page des forums