Bienvenue sur le forum Entretien mécanique

[SSANGYONG, Admission, Alimentation carburant] probleme d'alimentation

par abstract

bonjour a tous! je suis l'heureux et nouveaux possessuer d'un ssangyong korado family 2l2d, pour ceux qui ne connaisse pas il s'agit d'un 4x4 break equiper d'un moteur mercedes 4 cylindre qui a deja fait ces preuves en therme d'endurance.



bref j'en vien a mon souci, tout je tien a preciser qu'il demarre au quart de tour et que ça tourne comme une horloge, seulement voila quand j'accelere une epaisse fumé noir se degage du pot de plus de façon aléatoire (mais surtout moteur bien chaud) le 4x4 broute (meme symptome que qu'une panne seche, le moteur semble perdre en puissance et s'etouffé) après verification le filtre a gazoil été plein de depot gras, je l'ai donc remplacer, le probleme avait complétement disparu pendant une centaine de kilometre et est finalement reaparu..



j'arrive a demarer le 4x4 en laissant la pedal d'accelarateur au max mais il peine a prendre des tours et ne depasse pas les 20 km/h avant de caller a nouveau. aprsè plusieur tentative a cahque fois il fini par redemarer et repartir normalement pour recommencer plus tard..



après verification je me suis aperçu que la pompe a gazoil pendant la panne avait le bouton d'amorcage inutilisable, il est enfoncé au max..



si quelqu'un a une idée je suis preneur

cordialement et merci d'avance

posté le 16 août 2009 21:14:05

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Chercher une pièce

Sur le mĂŞme sujet
1

problème d'accélérateur

par : paulodh, le 30 octobre 2014 12:29:00

0 réponse

24 vues

Dernier message de :

paulodh
30 octobre 2014 12:29:00
2

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

467 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55
3

Problème démarrage Twingo

par : MissTic76, le 02 octobre 2014 14:39:31

11 réponses

375 vues

Dernier message de :

kakou11
06 octobre 2014 19:35:12
4

Problème de NAS (encore)

par : Flap, le 28 septembre 2014 15:27:10

14 réponses

170 vues

Dernier message de :

kakou11
29 septembre 2014 10:15:17
5

Problème assurance moto !!!!!!!!

par : kdick, le 17 septembre 2014 18:22:24

11 réponses

283 vues

Dernier message de :

kdick
25 septembre 2014 18:16:04

Pied de page des forums