Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par tititer

bonjours a tous Voilà j'ai changé dla batterie sur ma 406 hdi et depuis la centralisation ne fonctionne plus avec la telecommande auriez vous une idées du problème? merci d'avance

posté le 06 octobre 2009 18:21:46

Des réparations à faire sur votre véhicule ?

Oscaro, les spécialiste des pièces auto neuves et d'origine sur internet.
Des prix jusqu'à -60% : freinage, essuie-glaces, échappement, pièces moteur ...

Chercher une pièce

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

Salut

j'ai trouvé ça en fouinant un peu sur google :



Synchronisation de la clé :1/  Maintenir le bouton enfoncé jusqu' à ce que le voyant cesse de clignoter

2/ relâcher le bouton , le voyant s' allume en continu.

3/Appuyer deux fois sur le bouton en restant a côté du véhicule.

4/ Mettre le contact pendant au moins trois secondes

5/ Couper le contact

6/ La clé est de nouveau opérationnelle


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:04:31

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

il y a aussi une histoire de fusible :


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:06:29

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

il y a aussi une histoire de fusible :


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:06:30

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

suite

"Merci tnt67 mais le circuit n'a rien car j'ai réussi na réinitialisé la centralisation en déconnectant un fusible de liaison sur lequel est marqué "hs" (il doit y en avoir deux où trois) ensuite j'ai débranché la batterie pendant environ 1 minute, le l'ai rebranchée puis j'ai réinitialisé la clé comme c'est expliqué dans le livret du véhicule,et là, la télécommande ainsi que la centralisation fonctionne a nouveau

Merci quand même pour m'avoir lu et répondu. "


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:06:46

Sur le même sujet
1

Problème avec La Poste

par : mekkano, le 14 novembre 2014 18:20:23

18 réponses

279 vues

Dernier message de :

mekkano
18 novembre 2014 08:21:44
2

probleme informatique

par : jose_bove, le 15 novembre 2014 21:30:13

7 réponses

209 vues

Dernier message de :

jose_bove
17 novembre 2014 19:16:34
3
Sondage

probleme d'aiguille de temperature

par : jean loic, le 12 novembre 2014 22:54:54

1 réponse

112 vues

Dernier message de :

kakou11
13 novembre 2014 14:51:39
4

problème d'accélérateur

par : paulodh, le 30 octobre 2014 12:29:00

3 réponses

266 vues

Dernier message de :

kakou11
04 novembre 2014 18:36:51
5

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

20 réponses

562 vues

Dernier message de :

snoopy9295
08 octobre 2014 10:45:55

Pied de page des forums

Location de voitures entre particuliers