Bienvenue sur le forum Entretien mécanique

[PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par tititer

bonjours a tous Voilà j'ai changé dla batterie sur ma 406 hdi et depuis la centralisation ne fonctionne plus avec la telecommande auriez vous une idées du problème? merci d'avance

posté le 06 octobre 2009 18:21:46

Un problème sur votre voiture ?

Plus de 150 spécialistes à votre écoute, des fiches conseils pour vous aider à remplacer vos pièces sur Oscaro, le spécialiste des pièces auto neuves et d'origine sur Internet.

Chercher une pièce

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

Salut

j'ai trouvé ça en fouinant un peu sur google :



Synchronisation de la clé :1/  Maintenir le bouton enfoncé jusqu' à ce que le voyant cesse de clignoter

2/ relâcher le bouton , le voyant s' allume en continu.

3/Appuyer deux fois sur le bouton en restant a côté du véhicule.

4/ Mettre le contact pendant au moins trois secondes

5/ Couper le contact

6/ La clé est de nouveau opérationnelle


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:04:31

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

il y a aussi une histoire de fusible :


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:06:29

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

il y a aussi une histoire de fusible :


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:06:30

Re : [PEUGEOT, 406, Electricité, Fermeture centralisée] probleme de centralisation 406

par motard62

suite

"Merci tnt67 mais le circuit n'a rien car j'ai réussi na réinitialisé la centralisation en déconnectant un fusible de liaison sur lequel est marqué "hs" (il doit y en avoir deux où trois) ensuite j'ai débranché la batterie pendant environ 1 minute, le l'ai rebranchée puis j'ai réinitialisé la clé comme c'est expliqué dans le livret du véhicule,et là, la télécommande ainsi que la centralisation fonctionne a nouveau

Merci quand même pour m'avoir lu et répondu. "


Nez Beau tout plein ce forum wub

posté le 06 octobre 2009 19:06:46

Sur le même sujet
1

[RENAULT, Electricité, Eclairage] CLIO 3 Problème clignotants

par : Newton2A, le 13 septembre 2014 17:39:36

0 réponse

35 vues

Dernier message de :

Newton2A
13 septembre 2014 17:39:36
2

problème avec démarreur megane ?

par : gildasb83, le 08 septembre 2014 19:50:04

4 réponses

85 vues

Dernier message de :

bibiencabrio
10 septembre 2014 05:57:40
3

Tout le problème de la France en 1 titre d'article

par : Isit, le 05 septembre 2014 10:19:47

2 réponses

89 vues

Dernier message de :

Isit
05 septembre 2014 18:14:14
4

problème électrique nissan trade benne

par : manudu88, le 01 juin 2014 10:34:35

5 réponses

200 vues

Dernier message de :

snoopy9295
17 août 2014 20:08:07
5

probleme demarrage xsara

par : dudule44, le 08 août 2014 07:22:52

4 réponses

193 vues

Dernier message de :

dudule44
10 août 2014 18:06:11

Pied de page des forums