Annonce

Message important :
Suite à un problème technique important, nous sommes contraints de bloquer les fonctionnalités du forum pour une durée indéterminée, en conclusion les accès aux comptes sont désactivés.
Néanmoins, il est toujours possible de consulter les messages.
Veuillez nous excuser pour cette maintenance.
Merci de votre compréhension et à bientôt.

L'équipe 321Auto
Nous contacter : forum321auto@mixad.fr
Bienvenue sur le forum Entretien mécanique

[RENAULT, Clio, Démarrage, Démarrage difficile] Clio 1,9D de 96 qui "broute" à froid

par Toyoyo

Bonsoir à tous,



Les faits :



Démarrage à froid au quart de tour, même en dessous de 0°C.

Le moteur tourne rond sans fumer de trop pendant 10 secondes.

Aprés c'est la cata...Le moteur tousse, broute, fume comme un malade et sent le GO mal brulé pendant 6 à 10 minutes (au ralenti ou en roulant).



Les points vérifiés :



Bougies de préchauffages OK, testées à l'ohmètre (1,2 ohms) et sous tension.

Pas de prise d'air sur le circuit de GO (testé avec la pompe à main)

Cable du système de ralenti à froid retendu, mais sans effet sur le PB.



Les dernières interventions :



Couvercle de pompe à GO.

Electrovanne d'arret.

Courroie de distrib.



Les pistes probables :



Pompe à GO décalée (c'est une Lucas).

Actuateur.

Injecteurs



Le GAG :

Le problème ne se produit à froid qu'en altitude (800m) et pas au niveau de la mer sad.gif



J'ai déjà posté ce PB sur différents forum, avec des réponses, mais j'aimerais bien connaitre votre avis sur le sujet, surtout si l'un de vous a déjà eu un problème similaire.



Bien cordialement à tous,





posté le 27 novembre 2009 21:13:07

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [RENAULT, Clio, Démarrage, Démarrage difficile] Clio 1,9D de 96 qui "broute" à froid

par siannoyl

tiens

tu es peut-être dans le même cas:



Soupapes bridées

Tiens nous au courant wink.gif

posté le 27 novembre 2009 21:39:23

Re : [RENAULT, Clio, Démarrage, Démarrage difficile] Clio 1,9D de 96 qui "broute" à froid

par j-rxs

CLIO 1.9D

c'est une clio 1 surement?

lorsque ton moteur tousse. cela ressemble t'il a un injecteur qui ne ferai pas son travail?

Merci a+ j-r wink.gif

posté le 27 novembre 2009 22:22:54

Sur le même sujet
1

Qui va poster en dernier ?

par : Isit, le 19 mai 2015 16:42:59

3 réponses

254 vues

Dernier message de :

guillaume16
06 juillet 2015 22:55:07
2

qui a l'a regarder ?

par : kaiser, le 04 mai 2015 19:19:47

3 réponses

173 vues

Dernier message de :

kaiser
13 mai 2015 18:44:27
3

Isit tu as envoyé quoi et à qui sur AE pour effacer tes posts

par : sm911, le 07 mai 2015 15:28:53

9 réponses

131 vues

Dernier message de :

amat
07 mai 2015 15:58:14
4

[Bézier] Le nouveau jeu "QUI EST CE ?"

par : findus, le 06 mai 2015 10:40:32

5 réponses

136 vues

Dernier message de :

amat
06 mai 2015 16:18:01
5

Zeb., c'est quoi la moto qui traine devant chez toi?

par : jean*mi, le 02 mai 2015 18:00:21

0 réponse

85 vues

Dernier message de :

jean*mi
02 mai 2015 18:00:21

Pied de page des forums

Location de voitures entre particuliers