Bienvenue sur le forum Entretien mécanique

[FORD, Fiesta, Conduite, Freinage] frein a main ne freine pas roue arG

salut ,



suite au controle technique d'hier , il apparait que :

- mon frein à main ne freine pas la roue arriere gauche , mais freine bien la roue arriere droite

- le frein à pied fonctionne parfaitement pour toutes les roues

-la roue arriere gauche peut etre freinée , mais uniquement en tirant le frein a main a fond , ce qui n est pas le cas pour la roue arriere droite qui est freinée normalement





j'ai démonté la roue et l'espece de cloche qui cache le frein ( le tambour ? ) et je constate que :

- le cable bouge lorsque je tire le frein a main

- le cable se remet correctement en place lorsque je relache le frein à main

- le cable agit sur une espece de levier qui actionne le frein



j'ai passé un coup de soufflete pour défaire la poussiere des freins et du systeme , nettoyé les parties qui servent à freiner avec de l'alcool à bruler , j'ai mis un petit peu de graisse sur les parties qui supportent les machoires du frein pour que ça glisse mieux , j'ai mis une pointe d'huile sur l'axe qui permet aux machoires de bouger  ( en haut des machoires ) pour voir si ça améliorait quelque chose



le cable ne semble pas avoir de problème puisqu'il bouge et ai rappellé sans qu'un défaut ne semble visible ( j'ai mis un peut d'huile dessus , mais je ne sais pas si l'huile va bien rentrer dans le tuyau , ni même comment faire pour lubrifier ce cable )



ma question est donc la suivante , comment puis je voir la partie qui pose problème ( cable ? ,machoires grippées ? , rattrapage automatique qui déconne ? etc ... )



merci pour vos réponses

posté le 30 juillet 2010 12:16:14

Un problème avec votre assurance ?

Bénéficiez des conseils personnalisés d’un Agent Général près de chez vous.
Un engagement de réponse sous 48 heures et une solution élaborée sur mesure. Gratuit et sans engagement.

Obtenir un devis

Re : [FORD, Fiesta, Conduite, Freinage] frein a main ne freine pas roue arG

par jope004

Pas d'huile dans le cable !

Bonjour,



J'ai eu un défaut similaire sur AX, et j'ai mis un peu d'huile dans le câble pour aider au fonctionnement. Résultat : l'huile a coulé dans le tambour et j'ai dû changer les machoires qui étaient devenues grasses.



Concernant ta roue gauche, il n'y aurait pas un réglage manuel de la course du câble qui est peut-être excessive ?

posté le 30 juillet 2010 22:54:19

Re : [FORD, Fiesta, Conduite, Freinage] frein a main ne freine pas roue arG

rattrapage automatique mal monté ...

apparemment , j'ai pas mis la voiture que j'ai , c'est une ford fiesta 1.8 diesel , le kilométrage en dessous des 106000 km .





oui , il y a de l'huile qui à coulée , mais heureusement pour moi , le système des freins est tel que l huile sortant du câble ne coule pas sur le tambour , j'ai de la chance sur ce coup là .



aujourd'hui j'ai réouvert les freins , et ... il n'ont aucun problèmes , alors en fait , c'est le rattrapage automatique qui avait un défaut , il était mal placé , il y a sur les deux pièces constituant le rattrapage automatique des petites dents , et bien , la partie supportant les dents d'une des pièces était vers le bas au lieu d'être vers le haut en contact avec les dents de l'autre pièce ... , donc le rattrapage ne fonctionnait tout simplement pas ..., je l'ai remis dans le bon sens .



je pense que lors de l'échange des cylindres de freins arrière , la pièce n'a pas été remise comme il faut ... , ce n'est pas moi qui ai échangé les cylindres , mais le garage



je suis bien content d'avoir trouvé le problème , car ce matin je suis allé voir le garagiste pour trouver d'où venait le dysfonctionnement de mon frein , et je m'imaginais déjà à devoir payer un kit de frein pour simplement un rattrapage automatique défectueux , le garagiste me disant que pour voir vraiment il fallait démonter ( mains d'oeuvre ) , heureusement le garagiste prenait ses vacances , ce qui m'a fait chercher le problème en démontant la roue , ça m'évite ainsi des dépenses inutiles .



donc le rattrapage automatique étant remis dans le bonne position , il fonctionne parfaitement , et mon frein à main est maintenant efficace sur les deux roues arrière et les freine correctement toutes les deux .



ce démontage m'aura permis de dépoussiérer les freins des deux roues arrières , et mettre du wd40 partout , puis de nettoyer le  tambour et les freins avec de l'alcool à bruler , par contre je n'ai pas remis d'huile sur le câble de l'autre roue , vu que ça coule un peu d'un coté , je préfère ne pas en ajouter ailleurs .



voilà , il faudra que je surveille ça de temps en temps , pour que les freins ne soient pas huilés .

posté le 30 juillet 2010 23:38:40

Sur le même sujet
1

Du coup, y a toujours les élections ou pas ?

par : findus, le 27 mars 2015 10:40:41

7 réponses

85 vues

Dernier message de :

amat
27 mars 2015 12:14:56
2

qui n'a pas voté aujourd'hui ?

par : kaiser, le 22 mars 2015 14:02:27

63 réponses

553 vues

Dernier message de :

bibiencabrio
24 mars 2015 04:37:13
3

schema branchement durite cerveau frein octavia 1 tdi 110 ch

par : globule26, le 21 mars 2015 09:57:50

0 réponse

66 vues

Dernier message de :

globule26
21 mars 2015 09:57:50
4

roulement roue arrière droite avec tambour de mondeo série 1 de 1997

par : JPL44, le 16 mars 2015 08:44:15

1 réponse

100 vues

Dernier message de :

frantz1900
18 mars 2015 19:38:53
5

sur Mondéo clipper -démontage tambour de roue arrière droite imposible

par : JPL44, le 14 mars 2015 08:46:00

1 réponse

121 vues

Dernier message de :

JPL44
16 mars 2015 08:27:45

Pied de page des forums

Location de voitures entre particuliers